<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<title>MOTOGP 2020 : ACCIDENT DE MARQUEZ … LE TITANE CASSE, C&rsquo;EST LA FAUTE DU CHIEN ! | Autonewsinfo</title>
<link rel="pingback" href="http://www.autonewsinfo.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autonewsinfo &raquo; Flux" href="http://www.autonewsinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Autonewsinfo &raquo; Flux des commentaires" href="http://www.autonewsinfo.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.autonewsinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.autonewsinfo.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.autonewsinfo.com/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.autonewsinfo.com/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='agazine-style-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/style.css?ver=4.9.15' type='text/css' media='all' />
<style id='agazine-style-inline-css' type='text/css'>
body { background-color:#eeeded; background-image:url(http://www.autonewsinfo.com/wp-content/themes/agazine/images/bg.png); background-repeat:repeat; background-position:0 0; background-size:auto; background-attachment:scroll; }
.main-nav a { color:#b7b7b7;} .top-nav a { color:#b7b7b7;}
.main-nav a:hover, .main-nav .sfHover > a, .main-nav .current-menu-item a, .main-nav .current_page_item a { color:#FFFFFF;}
.top-nav a:hover, .top-nav .sfHover > a, .top-nav .current-menu-item a, .top-nav .current_page_item a { color:#FFFFFF;}
.featured-post .post-cats span, .featuredslider .post-cats span, .widgetslider .post-cats span, #tabs li.active a, .tagcloud a:hover, .pagination span, .pagination a:hover, .footer-subscribe form input[type='submit'], #wp-calendar td#today, #subscribe-widget input[type='submit'], .news-ticker-title, 
.thumb-cat-icon, .thumb-comments, .module-links span, .search-button, .single-cats a, .featuredslider .flex-direction-nav a, .widgetslider .flex-direction-nav a, .scroller .flex-control-nav li a.flex-active, .tipsy-inner, #wp-calendar caption, #bbp_search_submit, .woocommerce #searchsubmit, .woocommerce ul.products li.product a.add_to_cart_button, .woocommerce-page ul.products li.product a.add_to_cart_button { background:#ff4444; }
a, a:hover, .title a:hover, .post-meta a:hover, .meta a:hover, .post-cats a:hover, .content-single ul li:before, .reply:hover i, .reply:hover a, .ticker a:hover { color:#ff4444; }
.content-single blockquote, .section-heading span, .carousel-content, .widget-title span, #tabs { border-color:#ff4444; } .thumb-comments:after { border-left-color:#ff4444; border-top-color:#ff4444; } .tipsy-arrow-s { border-top-color:#ff4444;}
    
                                            
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/css/font-awesome.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/css/flexslider.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/css/ticker-style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/css/responsive.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%7CRoboto+Slab%3A400%7CMontserrat%3A400%7COswald%3A400&#038;ver=1586387718' type='text/css' media='all' />
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='http://www.autonewsinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.autonewsinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.autonewsinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LOUIS MEZNARIE NOUS A QUITTÉ À 90 ANS&#8230;' href='http://www.autonewsinfo.com/2020/08/06/louis-meznarie-nous-a-quittes-333827.html' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://www.autonewsinfo.com/2020/08/07/motogp-2020-accident-de-marquez-le-titane-casse-cest-la-faute-du-chien-333862.html" />
<link rel='shortlink' href='http://www.autonewsinfo.com/?p=333862' />
<link rel="alternate" type="application/json+oembed" href="http://www.autonewsinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autonewsinfo.com%2F2020%2F08%2F07%2Fmotogp-2020-accident-de-marquez-le-titane-casse-cest-la-faute-du-chien-333862.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.autonewsinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autonewsinfo.com%2F2020%2F08%2F07%2Fmotogp-2020-accident-de-marquez-le-titane-casse-cest-la-faute-du-chien-333862.html&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="MOTOGP 2020 : ACCIDENT DE MARQUEZ … LE TITANE CASSE, C&rsquo;EST LA FAUTE DU CHIEN !" />
		<meta property="og:url" content="http://www.autonewsinfo.com/2020/08/07/motogp-2020-accident-de-marquez-le-titane-casse-cest-la-faute-du-chien-333862.html"/>
		<meta property="og:site_name" content="Autonewsinfo" />
		<meta property="og:description" content="  Puig, le team manager de Honda HRC, nous raconté que Marquez a cassé la plaque en titane qui tenait son humérus brisé en ouvrant une porte énorme qui d"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.autonewsinfo.com/wp-content/uploads/2020/08/marquez-et-chien-600x451.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><style type="text/css" title="dynamic-css" class="options-output">.top-menu{background-color:#282828;}.top-nav ul li ul li a{color:#FFFFFF;}.top-nav ul li ul li a:hover{color:#FFFFFF;}.top-nav a:hover, .top-nav .current-menu-item a, .top-nav .current_page_item a, .top-nav .sfHover a{background-color:#ff4444;}.top-nav ul li ul li a:hover{background-color:#cc0000;}.main-nav{background-color:#232323;}.main-nav ul li ul li a{color:#FFFFFF;}.main-nav ul li ul li a:hover{color:#FFFFFF;}.main-nav a:hover, .main-nav .current-menu-item a, .main-nav .current_page_item a, .main-nav .sfHover a{background-color:#ff4444;}.main-nav ul li ul li a:hover{background-color:#cc0000;}.main-header{background-color:#282828;}.header{color:#ffffff;}.main-header{border-top:1px solid #ff4444;border-bottom:2px solid #ff4444;}.header{padding-top:15px;padding-bottom:15px;}.logo-wrap{margin-top:10px;margin-bottom:10px;}.header-widgets{margin-top:0;margin-bottom:0;}.footer{background-color:#232323;}.copyright{background-color:#161616;}body{font-family:PT Sans;font-weight:400;font-style:normal;}h1,h2,h3,h4,h5,h6, .header, .read-more, .article-heading, .slidertitle, .widget-title, .carousel-title, .widgettitle, input, .ticker, .social-widget a, .post-navigation a, .comment-reply-link, .fn, #commentform input, #commentform textarea, .pagination, .footer-subscribe, .woocommerce ul.product_list_widget li a{font-family:Roboto Slab;font-weight:400;font-style:normal;}.single-post-content{font-family:PT Sans;line-height:24px;font-weight:400;font-style:normal;font-size:16px;}.post-meta, .post-meta a, .meta, .meta a{font-family:PT Sans;line-height:20px;font-weight:400;font-style:normal;color:#999999;font-size:12px;}.widget-title, #tabs li, #tabs li.active a, .section-heading{font-family:Montserrat;text-transform:uppercase;line-height:22px;font-weight:400;font-style:normal;font-size:14px;}#navigation a, .st-menu a{font-family:Montserrat;line-height:20px;font-weight:400;font-style:normal;font-size:12px;}.header #logo a{font-family:Oswald;line-height:42px;font-weight:400;font-style:normal;color:#ffffff;font-size:36px;}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109499215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109499215-1');
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-333862 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div id="st-container" class="st-container">
		<nav class="st-menu st-effect-4" id="menu-4">
			<div id="close-button"><i class="fa fa-times"></i></div>
			<div class="off-canvas-search">
				<div class="header-search off-search"><form method="get" class="searchform search-form" action="http://www.autonewsinfo.com/">
	<fieldset> 
		<input type="text" name="s" class="s" value="" placeholder="Rechercher"> 
		<button class="fa fa-search search-button" type="submit" value="Search"></button>
	</fieldset>
</form></div>
			</div>
			<ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.autonewsinfo.com/"><i class="fa fa-home"></i>Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/mentions-legales-36">Mentions légales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/montres">Montres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/calendriers">Calendriers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/life-style">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/livres">Livres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/magazines">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/pour-une-nouvelle-ffsa">Pour une nouvelle FFSA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/contact-95">Contact</a></li>
</ul>			<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance">Endurance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance/ultimate-cup-series-auto">ULTIMATE CUP Séries Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance/vdev">V de V</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/gt">GT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/monoplaces">Monoplaces</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/rallye">Rallye</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.autonewsinfo.com/category/moto">Moto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/moto/tout-terrain">Tout terrain</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/constructeurs">Constructeurs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/necrologie">Nécrologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/salons">Salons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/essais">Essais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/ffsa">FFSA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/podcast">PODCAST</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/livres">Livres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/glorieux-anciens">Glorieux Anciens</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/auto-historique">Auto Historique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/musee">Musée</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/tourisme/dtm">DTM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/vehicules-electriques">Véhicules électriques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/coaching">Coaching</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/esport">eSport</a></li>
</ul>					</nav>
		<div class="main-container boxed-layout">
			<div class="off-canvas-container">
				<!-- START HEADER -->
				<header class="main-header clearfix">
					<div class="main-navigation top-menu clearfix">
						<div class="center-width">
							<div class="top-nav">
								<nav id="navigation" >
									<div class="menu-btn off-menu fa fa-align-justify" data-effect="st-effect-4"></div>
									<ul id="menu-top-menu-1" class="menu"><li id="menu-item-133951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.autonewsinfo.com/"><i class="fa fa-home"></i>Accueil</a></li>
<li id="menu-item-133900" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/mentions-legales-36">Mentions légales</a></li>
<li id="menu-item-138301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/montres">Montres</a></li>
<li id="menu-item-142620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/calendriers">Calendriers</a></li>
<li id="menu-item-230363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/life-style">Life Style</a></li>
<li id="menu-item-236175" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/livres">Livres</a></li>
<li id="menu-item-230367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/magazines">Magazines</a></li>
<li id="menu-item-325655" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/pour-une-nouvelle-ffsa">Pour une nouvelle FFSA</a></li>
<li id="menu-item-133901" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/contact-95">Contact</a></li>
</ul>								</nav>	
							</div>
															<form method="get" class="searchform search-form" action="http://www.autonewsinfo.com/">
	<fieldset> 
		<input type="text" name="s" class="s" value="" placeholder="Rechercher"> 
		<button class="fa fa-search search-button" type="submit" value="Search"></button>
	</fieldset>
</form>													</div><!-- .center-width -->
					</div><!-- .top-navigation -->
					<div class="center-width">
						<div class="header clearfix">
							<div class="logo-wrap">
																	<div id="logo" class="uppercase">
										<a href="http://www.autonewsinfo.com/">
											<img src="http://www.autonewsinfo.com/wp-content/uploads/2014/09/logo.png"  alt="Autonewsinfo">
										</a>
									</div>
																							</div>
							
															<div class="header-widgets">
									<div class="widget header-widget widget_execphp">			<div class="execphpwidget"><script language="JavaScript1.2">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</script>
<ilayer id="slidensmain" width=&{slidewidth}; height=&{slideheight}; bgColor=&{slidebgcolor}; visibility=hide><layer id="slidenssub" width=&{slidewidth}; left=0 top=0></layer></ilayer>
</div>
		</div>								</div>
													</div><!-- .header -->
						<div class="main-navigation">
							<div class="main-nav clearfix">
								<nav id="navigation" >
																		<ul id="menu-main-menu-1" class="menu"><li id="menu-item-133710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance">Endurance</a></li>
<li id="menu-item-279807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance/ultimate-cup-series-auto">ULTIMATE CUP Séries Auto</a></li>
<li id="menu-item-185577" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance/vdev">V de V</a></li>
<li id="menu-item-133728" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/gt">GT</a></li>
<li id="menu-item-133950" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/monoplaces">Monoplaces</a></li>
<li id="menu-item-235201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/rallye">Rallye</a></li>
<li id="menu-item-133724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.autonewsinfo.com/category/moto">Moto</a></li>
<li id="menu-item-235202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/moto/tout-terrain">Tout terrain</a></li>
<li id="menu-item-133761" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/constructeurs">Constructeurs</a></li>
<li id="menu-item-134291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/necrologie">Nécrologie</a></li>
<li id="menu-item-133898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/salons">Salons</a></li>
<li id="menu-item-264136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/essais">Essais</a></li>
<li id="menu-item-325056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/ffsa">FFSA</a></li>
<li id="menu-item-320553" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/podcast">PODCAST</a></li>
<li id="menu-item-320554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/livres">Livres</a></li>
<li id="menu-item-320555" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/glorieux-anciens">Glorieux Anciens</a></li>
<li id="menu-item-320556" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/auto-historique">Auto Historique</a></li>
<li id="menu-item-320557" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/musee">Musée</a></li>
<li id="menu-item-320558" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/tourisme/dtm">DTM</a></li>
<li id="menu-item-320559" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/vehicules-electriques">Véhicules électriques</a></li>
<li id="menu-item-324900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/coaching">Coaching</a></li>
<li id="menu-item-324896" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/esport">eSport</a></li>
</ul>																	</nav>
															</div><!-- .main-nav -->
						</div><!-- .main-navigation -->
					</div><!-- .center-width -->
				</header>
					<div class="news-ticker-wrap center-width">
		<div class="news-ticker">
			<div class="news-ticker-title uppercase">
				<i class="fa fa-fire"></i> Flash info			</div>
			<div class="ticker-slides">
				<ul id="js-news" class="js-hidden">
																							<li>
									<a href="http://www.autonewsinfo.com/2020/08/06/perez-en-piste-vendredi-pour-le-70eme-grand-prix-dangleterre-de-lhistoire-en-f1-333791.html" title="SERGIO PEREZ EN PISTE VENDREDI POUR LE 70ème ANNIVERSAIRE DU GRAND PRIX D&rsquo;ANGLETERRE DE L&rsquo;HISTOIRE EN F1 ?" rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/F1-2020-70éme-GP-a-SILVERSTONE-SERGIO-PEREZ-70x70.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/F1-2020-70éme-GP-a-SILVERSTONE-SERGIO-PEREZ-70x70.jpg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/F1-2020-70éme-GP-a-SILVERSTONE-SERGIO-PEREZ-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/08/6 - </span> <span>SERGIO PEREZ EN PISTE VENDREDI POUR LE 70ème ANNIVERSAIRE DU GRAND PRIX D&rsquo;ANGLETERRE DE L&rsquo;HISTOIRE EN F1 ?</span>
									</a>
								</li>
														<li>
									<a href="http://www.autonewsinfo.com/2020/08/06/dieselgate-audi-vw-quatre-nouveaux-dirigeants-inculpes-en-baviere-333786.html" title=" &lsquo;DIESELGATE AUDI-VW&rsquo; : QUATRE NOUVEAUX DIRIGEANTS INCULPÉS EN BAVIÈRE." rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/LOGO-VW-AUDI-70x70.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/LOGO-VW-AUDI-70x70.jpg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/LOGO-VW-AUDI-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/08/6 - </span> <span> &lsquo;DIESELGATE AUDI-VW&rsquo; : QUATRE NOUVEAUX DIRIGEANTS INCULPÉS EN BAVIÈRE.</span>
									</a>
								</li>
														<li>
									<a href="http://www.autonewsinfo.com/2020/08/06/bottas-restera-chez-mercedes-en-2021-333756.html" title="BOTTAS RESTERA CHEZ MERCEDES EN 2021 !" rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/A7325207-1C45-42D7-91F0-D1E8F6E0BB7E-70x70.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/A7325207-1C45-42D7-91F0-D1E8F6E0BB7E-70x70.jpeg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/A7325207-1C45-42D7-91F0-D1E8F6E0BB7E-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/08/6 - </span> <span>BOTTAS RESTERA CHEZ MERCEDES EN 2021 !</span>
									</a>
								</li>
														<li>
									<a href="http://www.autonewsinfo.com/2020/08/06/seb-vettel-chez-aston-martin-pour-3-ans-333747.html" title="SEB. VETTEL CHEZ ASTON MARTIN POUR 3 ANS ?" rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/AFC640AB-9EDE-4701-A8A8-8B9EB5C8219A-70x70.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/AFC640AB-9EDE-4701-A8A8-8B9EB5C8219A-70x70.jpeg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/AFC640AB-9EDE-4701-A8A8-8B9EB5C8219A-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/08/6 - </span> <span>SEB. VETTEL CHEZ ASTON MARTIN POUR 3 ANS ?</span>
									</a>
								</li>
														<li>
									<a href="http://www.autonewsinfo.com/2020/08/06/retour-gagnant-a-berlin-pour-da-costa-et-lequipe-ds-techeetah-en-formule-e-333722.html" title="RETOUR GAGNANT À BERLIN POUR DA COSTA ET L&rsquo;ÉQUIPE DS. TECHEETAH EN FORMULE e." rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/FORMULE-E-2020-BERLIN-ANTONIO-FELIX-DA-COSTA-du-Team-DS-TECHEETAH-victorieux-de-la-course-ce-5-aout-70x70.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/FORMULE-E-2020-BERLIN-ANTONIO-FELIX-DA-COSTA-du-Team-DS-TECHEETAH-victorieux-de-la-course-ce-5-aout-70x70.jpg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/FORMULE-E-2020-BERLIN-ANTONIO-FELIX-DA-COSTA-du-Team-DS-TECHEETAH-victorieux-de-la-course-ce-5-aout-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/08/6 - </span> <span>RETOUR GAGNANT À BERLIN POUR DA COSTA ET L&rsquo;ÉQUIPE DS. TECHEETAH EN FORMULE e.</span>
									</a>
								</li>
																				</ul>
			</div>
		</div><!--.news-ticker-->
	</div><!--.news-ticker-->
				<!-- END HEADER -->
				<div class="main-wrapper">
	<div id="page">
		<div class="main-content">
			<div class="content-area">
				<div class="content-single content-blog">
									<div class="single-content clearfix">
													<div class="breadcrumbs uppercase">
								<a href="http://www.autonewsinfo.com"> <i class="fa fa-home"></i>Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://www.autonewsinfo.com/category/moto" rel="category tag">Moto</a> &bull; <a href="http://www.autonewsinfo.com/category/moto/motogp" rel="category tag">MotoGP</a> &bull; <a href="http://www.autonewsinfo.com/category/sport" rel="category tag">Sport</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;MOTOGP 2020 : ACCIDENT DE MARQUEZ … LE TITANE CASSE, C&rsquo;EST LA FAUTE DU CHIEN !							</div>
												<article id="post-333862" class="post-333862 post type-post status-publish format-standard has-post-thumbnail hentry category-moto category-motogp category-sport tag-la-plaque-de-titane-de-marquez-casse-a-cause-des-chiens tag-motogp-2020">
															<header>
									<h1 class="title entry-title single-title">MOTOGP 2020 : ACCIDENT DE MARQUEZ … LE TITANE CASSE, C&rsquo;EST LA FAUTE DU CHIEN !</h1>								</header>
														<div class="single-post-type"><img width="680" height="380" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/marquez-et-chien-680x380.jpg" class="attachment-featured722 size-featured722 wp-post-image" alt="" title="" /></div>							<div class="single-post-content">				
																
								<div class="social4i" style="height:69px;float: left;">
<div class="social4in" style="height:69px;float: left;">
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.autonewsinfo.com/2020/08/07/motogp-2020-accident-de-marquez-le-titane-casse-cest-la-faute-du-chien-333862.html" data-counturl="http://www.autonewsinfo.com/2020/08/07/motogp-2020-accident-de-marquez-le-titane-casse-cest-la-faute-du-chien-333862.html" data-text="MOTOGP 2020 : ACCIDENT DE MARQUEZ … LE TITANE CASSE, C&rsquo;EST LA FAUTE DU CHIEN !" class="twitter-share-button" data-count="vertical" data-via="autonewsinfo"></a></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="http://www.autonewsinfo.com/2020/08/07/motogp-2020-accident-de-marquez-le-titane-casse-cest-la-faute-du-chien-333862.html" data-send="false"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="http://www.autonewsinfo.com/2020/08/07/motogp-2020-accident-de-marquez-le-titane-casse-cest-la-faute-du-chien-333862.html"></div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div id="attachment_333865" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.autonewsinfo.com/wp-content/uploads/2020/08/marquez-fracture.jpg"><img class="size-large wp-image-333865" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/marquez-fracture-600x443.jpg" alt="" width="600" height="443" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/marquez-fracture-600x443.jpg 600w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/marquez-fracture-768x567.jpg 768w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/marquez-fracture.jpg 809w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">LA PLAQUE EN TITANE CASSE, ON A TROUVE LE COUPABLE! C&rsquo;EST LE CHIEN!</p></div>
<p>Puig, le team manager de Honda HRC, nous raconté que Marquez a cassé la plaque en titane qui tenait son humérus brisé en ouvrant une porte énorme qui donne sur le jardin pour laisser ses chiens aller pisser.</p>
<p>Premier réflexe, penser qu’on nous prend pour des cons.</p>
<p>&nbsp;</p>
<div id="attachment_333869" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.autonewsinfo.com/wp-content/uploads/2020/08/puig-et-marquez.jpg"><img class="size-large wp-image-333869" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/puig-et-marquez-600x372.jpg" alt="" width="600" height="372" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/puig-et-marquez-600x372.jpg 600w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/puig-et-marquez-768x477.jpg 768w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/puig-et-marquez.jpg 1291w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">PUIG NIE TOUTE RESPONSABILITE DANS LA « RECHUTE » DE MARQUEZ</p></div>
<p>Deuxième réflexe, se souvenir de pilotes de très haut rang et assez amis pour que nous échangions sur nos problèmes privés ou intimes, se souvenir donc de courses importantes ratées pour des motifs d’accidents domestiques ridicules…</p>
<p>Troisième réflexe, aller voir sur le net si les accidents domestiques sont nombreux et graves, réponse oui, mon assureur me l’avait déjà dit et les médecins que j’ai pu appeler en août, merci à eux, l’ont confirmé.</p>
<p>J’ai perso, un ami, c’était à l’époque ou le mot radar n’existait que dans l’aviation et la marine, qui faisait souvent, en auto ou à moto, du 180 <span style="color: #ff0000;"><strong>de moyenne</strong></span> sur un Paris-Marseille ou un Paris-Strasbourg, et qui est mort… en tombant d’un cerisier !</p>
<p>Enfin, je suis allé sur les sites où l’on évoque le titane, celui des trains d’atterrissages de certains avions (vu le choc ça a intérêt à ne pas casser…) on l’utilise aussi beaucoup en marine à voile de compète au large, pour les quilles des bateaux de course, parce que le métal est léger et costaud…</p>
<p>&nbsp;</p>
<div id="attachment_333870" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.autonewsinfo.com/wp-content/uploads/2020/08/quille-de-voilier-photo-dppi-pour-Safran.jpg"><img class="size-large wp-image-333870" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/quille-de-voilier-photo-dppi-pour-Safran-600x399.jpg" alt="" width="600" height="399" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/quille-de-voilier-photo-dppi-pour-Safran-600x399.jpg 600w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/quille-de-voilier-photo-dppi-pour-Safran.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">CETTE QUILLE DE TITANE VA CASSER (PHOTO DPPI POUR SAFRAN)</p></div>
<p>Donc ce truc doit être incassable.</p>
<p>Pourtant plusieurs exemples durant les courses transocéaniques à la voile font état de quilles brisées net…</p>
<p>Alors si une quille de bateau pesant plusieurs tonnes casse, la plaque minuscule implantée sur l’humérus de Marquez peut casser aussi.</p>
<p>Tout ceci est donc « normal »… Saif qu’il s’agit de Marquez.</p>
<p>Et l’invraisemblable est que Puig ait raconté cette histoire pour fuir toute responsabilité sur la reprise de guidon beaucoup trop précoce de Marquez à Jerez, pas sa faute puisque la plaque de titane a cassé après son passage à moto !</p>
<p>Mais justement, les gens que j’ai pu avoir au téléphone, qui utilisent le titane sur de très gros engins, me disent qu’il faut souvent le radiographier car il peut y avoir des fissures le rendant cassant comme du verre.</p>
<p>&nbsp;</p>
<div id="attachment_333871" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.autonewsinfo.com/wp-content/uploads/2020/08/a-a-jerez-marquez-bo.jpg"><img class="size-large wp-image-333871" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/a-a-jerez-marquez-bo-600x400.jpg" alt="" width="600" height="400" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/a-a-jerez-marquez-bo-600x400.jpg 600w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/a-a-jerez-marquez-bo-768x512.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">MARQUEZ ROULE TROP TÔT APRES SA BLESSURE</p></div>
<p>&nbsp;</p>
<p>Donc la faute serait finalement aux médecins mais pas ceux qui ont laissé Marquez courir à Jerez !</p>
<p>Ceux qui n’ont pas vérifié que cette plaque fixée par des vis sur l’humérus brisé de Marquez ait ou non des fissures.</p>
<p>Cela dit, les fissures ont pu se déclencher à Jerez, en effet, un effort colossal, ouvrir une porte fenêtre peut sans doute briser une plaque de titane, à partir du moment où le métal n’est plus vraiment en grande forme.</p>
<p>Et du coup la faute éventuelle retombe en partie sur Puig qui a laissé son pilote rouler à Jerez !</p>
<p>&nbsp;</p>
<div id="attachment_333872" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.autonewsinfo.com/wp-content/uploads/2020/08/alex-marquez-et-les-chiens.jpg"><img class="size-large wp-image-333872" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/alex-marquez-et-les-chiens-600x400.jpg" alt="" width="600" height="400" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/alex-marquez-et-les-chiens-600x400.jpg 600w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/alex-marquez-et-les-chiens-768x512.jpg 768w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/alex-marquez-et-les-chiens.jpg 1201w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">ALE, TU IRAS OUVRIR AUX CHIENS A LA PLACE DE TON GRAND FRERE?</p></div>
<p>Ah oui, avant le journalisme, mon rêve était de devenir avocat.</p>
<p>Comme en plus, dans mon cursus scolaire, je me suis tapé trois mois de collège jésuite en Italie, j’adore ce jeu du chat et de la souris, on se croirait dans un procès après un accident d’avion où tout le monde se renvoie la balle, y compris les syndicats de pilotes d’ailleurs.</p>
<p>Mais on s’éloigne du sujet principal de l’histoire, la moto me semble bien triste, bien petite, qui n’a comme sujet de discorde qu’une histoire de porte fenêtre…</p>
<p>Bon, Honda doit être content que le pipi des chiens de Marquez lui coûte quasiment une année ratée et une année qui coûte … un bras (ouaf !)&#8230;</p>
<p>Allez, ce vendredi on oublie les histoires de portes fenêtres pour redevenir le centre du monde, le nôtre, notre drogue, le chrono…</p>
<p>On sera sur un circuit où quasiment tout le monde dit qu’il s’y sent bien, bref bagarre totale et tant mieux…</p>
<p>Quant à Marquez, laisse peut-être ton frolo ouvrir la porte des chiens, on t’attend sur les circuits !</p>
<h3><span style="color: #666699;">Jean Louis BERNARDELLI</span></h3>
<h3><span style="color: #666699;">Photos MotoGP</span></h3>
</p>							
																							</div><!--.single-post-content-->
							
															<div class="single-meta">
																			<span class="post-cat uppercase single-cats meta-section clearfix"><a href="http://www.autonewsinfo.com/category/moto" rel="category tag">Moto</a> <a href="http://www.autonewsinfo.com/category/moto/motogp" rel="category tag">MotoGP</a> <a href="http://www.autonewsinfo.com/category/sport" rel="category tag">Sport</a></span>
																												<span class="post-author meta-section">
											<span class="meta-title uppercase">Author</span>
											<i class="fa fa-user"></i> <a href="http://www.autonewsinfo.com/author/jeanlouis" title="Articles par jeanlouis" rel="author">jeanlouis</a>										</span>
																												<span class="post-date meta-section">
											<span class="meta-title uppercase">Date</span>
											<time><i class="fa fa-clock-o"></i> 7 août 2020</time>
										</span>
																										</div>
																				</article><!--.blog post-->
							
						
												
													<div class="navigation post-navigation clearfix">
								<div class="alignleft post-nav-links prev-link-wrapper">
									<div class="prev-link">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/5EEBD502-EA0F-420E-BBF3-2AA79B1FCAB1-70x70.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/5EEBD502-EA0F-420E-BBF3-2AA79B1FCAB1-70x70.jpeg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/5EEBD502-EA0F-420E-BBF3-2AA79B1FCAB1-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="uppercase">Previous Article</span> <a href="http://www.autonewsinfo.com/2020/08/06/louis-meznarie-nous-a-quittes-333827.html" rel="prev">LOUIS MEZNARIE NOUS A QUITTÉ À 90 ANS&#8230;</a>									</div>
								</div>
								<div class="alignright post-nav-links next-link-wrapper">
									<div class="next-link">
																			</div>
								</div>
							</div><!-- end .navigation -->
						
													<div class="author-box">
								<div class="author-info-container">
									<div class="author-info">
										<h4 class="section-heading"><span>About Author<span></h4>
										<img alt='' src='http://0.gravatar.com/avatar/3e0b9d0e57f0cd37acf9e5da341a6d9c?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3e0b9d0e57f0cd37acf9e5da341a6d9c?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />										<div class="author-head">
											<h5>jeanlouis</h5>
										<p></p>
											<div class="author-social">
																																																																																			</div>
										</div>
									</div>
								</div>
							</div>
											
						<div class="relatedPosts"><h3 class="section-heading uppercase"><span>Related Posts</span></h3><ul class="slides">									<li>
										<a href="http://www.autonewsinfo.com/2020/08/06/louis-meznarie-nous-a-quittes-333827.html" title="LOUIS MEZNARIE NOUS A QUITTÉ À 90 ANS&#8230;" rel="nofollow">
											 
												<div class="relatedthumb"><img width="373" height="215" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/5EEBD502-EA0F-420E-BBF3-2AA79B1FCAB1-373x215.jpeg" class="attachment-featured size-featured wp-post-image" alt="" /></div>
																					</a>
																				<div class="related-content">
											<header>
												<h1 class="title title16 entry-title"><a href="http://www.autonewsinfo.com/2020/08/06/louis-meznarie-nous-a-quittes-333827.html" rel="bookmark">LOUIS MEZNARIE NOUS A QUITTÉ À 90 ANS&#8230;</a></h1>											</header><!--.header-->		
											<div class="post-meta">
																									<span class="post-author"><i class="fa fa-user"></i> <a href="http://www.autonewsinfo.com/author/gilles" title="Articles par gilles" rel="author">gilles</a></span>
																																					<time datetime="2020-08-6"><i class="fa fa-clock-o"></i> 6 août 2020</time>
																							</div>
										</div>
									</li>
																		<li>
										<a href="http://www.autonewsinfo.com/2020/08/06/motogp-2020-a-brno-zarco-vise-un-top-5-333811.html" title="MOTOGP 2020 À BRNO : JOHANN ZARCO VISE UN TOP 5." rel="nofollow">
											 
												<div class="relatedthumb"><img width="373" height="215" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/zarco-jerez-bo-373x215.jpg" class="attachment-featured size-featured wp-post-image" alt="" /></div>
																					</a>
																				<div class="related-content">
											<header>
												<h1 class="title title16 entry-title"><a href="http://www.autonewsinfo.com/2020/08/06/motogp-2020-a-brno-zarco-vise-un-top-5-333811.html" rel="bookmark">MOTOGP 2020 À BRNO : JOHANN ZARCO VISE UN TOP 5.</a></h1>											</header><!--.header-->		
											<div class="post-meta">
																									<span class="post-author"><i class="fa fa-user"></i> <a href="http://www.autonewsinfo.com/author/jeanlouis" title="Articles par jeanlouis" rel="author">jeanlouis</a></span>
																																					<time datetime="2020-08-6"><i class="fa fa-clock-o"></i> 6 août 2020</time>
																							</div>
										</div>
									</li>
																		<li>
										<a href="http://www.autonewsinfo.com/2020/08/05/motogp-2020-chez-yamaha-lextase-de-la-victoire-et-langoisse-de-la-casse-moteur-333706.html" title="MOTOGP 2020 : CHEZ YAMAHA L’EXTASE DE LA VICTOIRE ET L&rsquo;ANGOISSE DE LA CASSE MOTEUR." rel="nofollow">
											 
												<div class="relatedthumb"><img width="272" height="185" src="http://www.autonewsinfo.com/wp-content/uploads/2020/08/quarta-plus-jeune-poleman-du-motogp.jpg" class="attachment-featured size-featured wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/08/quarta-plus-jeune-poleman-du-motogp.jpg 272w, http://www.autonewsinfo.com/wp-content/uploads/2020/08/quarta-plus-jeune-poleman-du-motogp-270x185.jpg 270w" sizes="(max-width: 272px) 100vw, 272px" /></div>
																					</a>
																				<div class="related-content">
											<header>
												<h1 class="title title16 entry-title"><a href="http://www.autonewsinfo.com/2020/08/05/motogp-2020-chez-yamaha-lextase-de-la-victoire-et-langoisse-de-la-casse-moteur-333706.html" rel="bookmark">MOTOGP 2020 : CHEZ YAMAHA L’EXTASE DE LA VICTOIRE ET L&rsquo;ANGOISSE DE LA CASSE MOTEUR.</a></h1>											</header><!--.header-->		
											<div class="post-meta">
																									<span class="post-author"><i class="fa fa-user"></i> <a href="http://www.autonewsinfo.com/author/jeanlouis" title="Articles par jeanlouis" rel="author">jeanlouis</a></span>
																																					<time datetime="2020-08-5"><i class="fa fa-clock-o"></i> 5 août 2020</time>
																							</div>
										</div>
									</li>
									</ul></div>						
						<div id="comments" class="comments-area clearfix">
								
			<!-- If comments are closed. -->
		
							</div><!-- #comments -->
						
											</div><!--.single-content-->
				</div>
					</div><!--content-area-->
	<aside class="sidebar primary-sidebar">
	<div id="sidebar">
		<div class="widget sidebar-widget widget_gtranslate"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">TRADUCTION / TRANSLATE / ÜBERSETZEN / …</span></h3><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.autonewsinfo.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.autonewsinfo.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.autonewsinfo.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.autonewsinfo.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a><a href="#" onclick="doGTranslate('fr|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('fr|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/et.png" height="16" width="16" alt="et" /> Estonian</a><a href="#" onclick="doGTranslate('fr|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('fr|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/fi.png" height="16" width="16" alt="fi" /> Finnish</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl selected"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.autonewsinfo.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></div><div class="widget sidebar-widget widget_categories"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Catégories</span></h3><form action="http://www.autonewsinfo.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="20728">12 Heures ABU DHABI</option>
	<option class="level-0" value="20934">12 Heures de BATHURST</option>
	<option class="level-0" value="20162">12 Heures de Sebring</option>
	<option class="level-0" value="20163">24 Heures de Daytona</option>
	<option class="level-0" value="20165">24 Heures de Dubai</option>
	<option class="level-0" value="20164">24 Heures de Spa</option>
	<option class="level-0" value="21478">24 Heures de SPA</option>
	<option class="level-0" value="20308">24 Heures TT</option>
	<option class="level-0" value="20177">Africa Race</option>
	<option class="level-0" value="20312">Age d&rsquo;Or</option>
	<option class="level-0" value="20547">ALPINE A 110Cup</option>
	<option class="level-0" value="20277">Auto Historique</option>
	<option class="level-0" value="20763">AUTONEWSINFO</option>
	<option class="level-0" value="20311">Bol d&rsquo;Or</option>
	<option class="level-0" value="20211">Brocante Lohéac</option>
	<option class="level-0" value="2762">Calendriers</option>
	<option class="level-0" value="190">Camions</option>
	<option class="level-0" value="21050">Car of the Year</option>
	<option class="level-0" value="4352">Championnat de France de la Montagne</option>
	<option class="level-0" value="21290">CHAMPIONNAT EUROPE de la MONTAGNE</option>
	<option class="level-0" value="12">Circuits</option>
	<option class="level-0" value="198">Classic Days</option>
	<option class="level-0" value="20212">Clisson Vintage</option>
	<option class="level-0" value="21978">Coaching</option>
	<option class="level-0" value="20187">Concours élégance</option>
	<option class="level-0" value="59">Constructeurs</option>
	<option class="level-1" value="20192">&nbsp;&nbsp;&nbsp;Alfa Romeo</option>
	<option class="level-1" value="20193">&nbsp;&nbsp;&nbsp;Alpine</option>
	<option class="level-1" value="20194">&nbsp;&nbsp;&nbsp;Aston Martin</option>
	<option class="level-1" value="20195">&nbsp;&nbsp;&nbsp;Audi</option>
	<option class="level-1" value="20198">&nbsp;&nbsp;&nbsp;BMW</option>
	<option class="level-1" value="20201">&nbsp;&nbsp;&nbsp;Bugatti</option>
	<option class="level-1" value="20202">&nbsp;&nbsp;&nbsp;Cadillac</option>
	<option class="level-1" value="20204">&nbsp;&nbsp;&nbsp;Chevrolet</option>
	<option class="level-1" value="20205">&nbsp;&nbsp;&nbsp;Chrysler</option>
	<option class="level-1" value="20206">&nbsp;&nbsp;&nbsp;Citroën</option>
	<option class="level-1" value="20207">&nbsp;&nbsp;&nbsp;Continental</option>
	<option class="level-1" value="20219">&nbsp;&nbsp;&nbsp;Dodge</option>
	<option class="level-1" value="21532">&nbsp;&nbsp;&nbsp;DS</option>
	<option class="level-1" value="20218">&nbsp;&nbsp;&nbsp;Dunlop</option>
	<option class="level-1" value="21351">&nbsp;&nbsp;&nbsp;Essais</option>
	<option class="level-1" value="20220">&nbsp;&nbsp;&nbsp;Ferrari</option>
	<option class="level-1" value="20221">&nbsp;&nbsp;&nbsp;Fiat</option>
	<option class="level-1" value="20223">&nbsp;&nbsp;&nbsp;Ford</option>
	<option class="level-1" value="21799">&nbsp;&nbsp;&nbsp;Geely</option>
	<option class="level-1" value="20224">&nbsp;&nbsp;&nbsp;General Motors</option>
	<option class="level-1" value="20225">&nbsp;&nbsp;&nbsp;Goodyear</option>
	<option class="level-1" value="20226">&nbsp;&nbsp;&nbsp;Honda</option>
	<option class="level-1" value="20227">&nbsp;&nbsp;&nbsp;Huinday</option>
	<option class="level-1" value="20228">&nbsp;&nbsp;&nbsp;Huinday</option>
	<option class="level-1" value="23080">&nbsp;&nbsp;&nbsp;Hyundai</option>
	<option class="level-1" value="20272">&nbsp;&nbsp;&nbsp;Isuzu</option>
	<option class="level-1" value="20230">&nbsp;&nbsp;&nbsp;Jaguar</option>
	<option class="level-1" value="20231">&nbsp;&nbsp;&nbsp;Jeep</option>
	<option class="level-1" value="20236">&nbsp;&nbsp;&nbsp;Lada</option>
	<option class="level-1" value="20235">&nbsp;&nbsp;&nbsp;Lamborghini</option>
	<option class="level-1" value="20237">&nbsp;&nbsp;&nbsp;Lancia</option>
	<option class="level-1" value="20238">&nbsp;&nbsp;&nbsp;Lande Rover</option>
	<option class="level-1" value="21565">&nbsp;&nbsp;&nbsp;Lexus</option>
	<option class="level-1" value="21542">&nbsp;&nbsp;&nbsp;Ligier</option>
	<option class="level-1" value="20239">&nbsp;&nbsp;&nbsp;Lotus</option>
	<option class="level-1" value="20240">&nbsp;&nbsp;&nbsp;Maseratti</option>
	<option class="level-1" value="20243">&nbsp;&nbsp;&nbsp;Mazda</option>
	<option class="level-1" value="20244">&nbsp;&nbsp;&nbsp;Mclaren</option>
	<option class="level-1" value="20245">&nbsp;&nbsp;&nbsp;Mercedes</option>
	<option class="level-1" value="22266">&nbsp;&nbsp;&nbsp;MG</option>
	<option class="level-1" value="20246">&nbsp;&nbsp;&nbsp;Michelin</option>
	<option class="level-1" value="20250">&nbsp;&nbsp;&nbsp;Nissan</option>
	<option class="level-1" value="20251">&nbsp;&nbsp;&nbsp;Opel</option>
	<option class="level-1" value="20252">&nbsp;&nbsp;&nbsp;Peugeot</option>
	<option class="level-1" value="20253">&nbsp;&nbsp;&nbsp;Pirelli</option>
	<option class="level-1" value="20254">&nbsp;&nbsp;&nbsp;Porsche</option>
	<option class="level-1" value="20255">&nbsp;&nbsp;&nbsp;Renault</option>
	<option class="level-1" value="20257">&nbsp;&nbsp;&nbsp;Rolls Royce</option>
	<option class="level-1" value="20259">&nbsp;&nbsp;&nbsp;Seat</option>
	<option class="level-1" value="20260">&nbsp;&nbsp;&nbsp;Skoda</option>
	<option class="level-1" value="20261">&nbsp;&nbsp;&nbsp;Smart</option>
	<option class="level-1" value="20266">&nbsp;&nbsp;&nbsp;Tesla</option>
	<option class="level-1" value="20267">&nbsp;&nbsp;&nbsp;Toyota</option>
	<option class="level-1" value="20268">&nbsp;&nbsp;&nbsp;Venturi</option>
	<option class="level-1" value="20270">&nbsp;&nbsp;&nbsp;Volkswagen</option>
	<option class="level-1" value="20269">&nbsp;&nbsp;&nbsp;Volvo</option>
	<option class="level-0" value="20150">Dakar</option>
	<option class="level-0" value="10278">Dragster</option>
	<option class="level-0" value="5093">Drift</option>
	<option class="level-0" value="20750">ECOLE de Pilotage</option>
	<option class="level-0" value="20208">Économie</option>
	<option class="level-0" value="42">Endurance</option>
	<option class="level-1" value="20136">&nbsp;&nbsp;&nbsp;24 Heures du Mans</option>
	<option class="level-1" value="214">&nbsp;&nbsp;&nbsp;24 Heures du Nürburgring</option>
	<option class="level-1" value="20135">&nbsp;&nbsp;&nbsp;24 Heures Series</option>
	<option class="level-1" value="213">&nbsp;&nbsp;&nbsp;Asian Le Mans Series</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Blancpain GT Series</option>
	<option class="level-1" value="20140">&nbsp;&nbsp;&nbsp;Divers</option>
	<option class="level-1" value="2398">&nbsp;&nbsp;&nbsp;ELMS</option>
	<option class="level-1" value="21907">&nbsp;&nbsp;&nbsp;endurance</option>
	<option class="level-2" value="22328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;TCR EUROPE</option>
	<option class="level-1" value="2720">&nbsp;&nbsp;&nbsp;FIA WEC</option>
	<option class="level-1" value="15501">&nbsp;&nbsp;&nbsp;Fun Cup</option>
	<option class="level-1" value="21927">&nbsp;&nbsp;&nbsp;Funyo</option>
	<option class="level-1" value="16526">&nbsp;&nbsp;&nbsp;GT Open</option>
	<option class="level-1" value="16181">&nbsp;&nbsp;&nbsp;IMSA</option>
	<option class="level-1" value="21908">&nbsp;&nbsp;&nbsp;LIGIER JS2R Cup</option>
	<option class="level-1" value="19597">&nbsp;&nbsp;&nbsp;Michelin Le Mans Cup</option>
	<option class="level-1" value="20139">&nbsp;&nbsp;&nbsp;Pirelli World Challenge</option>
	<option class="level-1" value="22936">&nbsp;&nbsp;&nbsp;TINSEAU Cup</option>
	<option class="level-1" value="21794">&nbsp;&nbsp;&nbsp;ULTIMATE CUP Auto</option>
	<option class="level-1" value="21842">&nbsp;&nbsp;&nbsp;ULTIMATE CUP Séries Auto</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;V de V</option>
	<option class="level-0" value="9919">Equipementiers</option>
	<option class="level-0" value="20134">eSport</option>
	<option class="level-0" value="21350">Essais</option>
	<option class="level-0" value="5">Evenements</option>
	<option class="level-1" value="22528">&nbsp;&nbsp;&nbsp;Chantilly Arts &amp; Elegance</option>
	<option class="level-0" value="20759">EXCLUSIVE Drive</option>
	<option class="level-0" value="23484">EXTREM E</option>
	<option class="level-0" value="20146">FFM</option>
	<option class="level-0" value="20144">FFSA</option>
	<option class="level-0" value="20145">FIA</option>
	<option class="level-0" value="21226">FIM</option>
	<option class="level-0" value="20141">Flash Info</option>
	<option class="level-0" value="20189">Glorieux Anciens</option>
	<option class="level-0" value="20314">Grandes Heures Montlhery</option>
	<option class="level-0" value="20178">Grid Girl</option>
	<option class="level-0" value="424">GT</option>
	<option class="level-1" value="19211">&nbsp;&nbsp;&nbsp;GT4 European Series Southern Cup</option>
	<option class="level-1" value="21911">&nbsp;&nbsp;&nbsp;GT4 Interntional</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Porsche Cup</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Super GT</option>
	<option class="level-0" value="23471">GT WORLD Challenge</option>
	<option class="level-0" value="21103">GT4 France</option>
	<option class="level-0" value="23470">hydrogene</option>
	<option class="level-0" value="84">Karting</option>
	<option class="level-0" value="20152">Lamera Cup</option>
	<option class="level-0" value="21442">Le MANS CLASSIC</option>
	<option class="level-0" value="22235">Legends Cars</option>
	<option class="level-0" value="20147">Législation</option>
	<option class="level-0" value="13718">Life Style</option>
	<option class="level-0" value="69">Livres</option>
	<option class="level-0" value="7332">Magazines</option>
	<option class="level-0" value="20181">Michelin</option>
	<option class="level-0" value="6431">Modélisme</option>
	<option class="level-0" value="194">Monoplaces</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;Auto Sport Academy</option>
	<option class="level-1" value="486">&nbsp;&nbsp;&nbsp;EuroFormula</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;F1</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;F2</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;F3</option>
	<option class="level-1" value="2027">&nbsp;&nbsp;&nbsp;F4</option>
	<option class="level-1" value="16598">&nbsp;&nbsp;&nbsp;Formula V8 3.5</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Formule 2</option>
	<option class="level-1" value="11545">&nbsp;&nbsp;&nbsp;Formule E</option>
	<option class="level-1" value="1797">&nbsp;&nbsp;&nbsp;Formule Renault</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;GP3</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Indycar</option>
	<option class="level-1" value="188">&nbsp;&nbsp;&nbsp;Indylight</option>
	<option class="level-1" value="189">&nbsp;&nbsp;&nbsp;Mazda Series US</option>
	<option class="level-1" value="22703">&nbsp;&nbsp;&nbsp;S5000</option>
	<option class="level-1" value="13513">&nbsp;&nbsp;&nbsp;Super Formula</option>
	<option class="level-0" value="68">Montres</option>
	<option class="level-0" value="85">Moto</option>
	<option class="level-1" value="20133">&nbsp;&nbsp;&nbsp;FIM EWC</option>
	<option class="level-1" value="21862">&nbsp;&nbsp;&nbsp;Moto e</option>
	<option class="level-1" value="20125">&nbsp;&nbsp;&nbsp;Moto2</option>
	<option class="level-1" value="20126">&nbsp;&nbsp;&nbsp;Moto3</option>
	<option class="level-1" value="20121">&nbsp;&nbsp;&nbsp;MotoGP</option>
	<option class="level-1" value="15930">&nbsp;&nbsp;&nbsp;Quad</option>
	<option class="level-1" value="4350">&nbsp;&nbsp;&nbsp;Superbike</option>
	<option class="level-1" value="22273">&nbsp;&nbsp;&nbsp;SUPERSPORT</option>
	<option class="level-1" value="20166">&nbsp;&nbsp;&nbsp;Tout terrain</option>
	<option class="level-0" value="20191">Moto Divers</option>
	<option class="level-0" value="21861">Moto e</option>
	<option class="level-0" value="20278">Moto Historique</option>
	<option class="level-0" value="889">Motocross</option>
	<option class="level-0" value="181">Musée</option>
	<option class="level-0" value="24">Nascar</option>
	<option class="level-0" value="25">Nécrologie</option>
	<option class="level-0" value="20184">Neige et glace</option>
	<option class="level-0" value="20818">PARIS en ANCIENNES</option>
	<option class="level-0" value="20210">Personnalités</option>
	<option class="level-0" value="20416">Petit Le MANS</option>
	<option class="level-0" value="6384">Photos</option>
	<option class="level-0" value="20309">Pikes Peak</option>
	<option class="level-0" value="48">Pilotes</option>
	<option class="level-0" value="23051">PODCAST</option>
	<option class="level-0" value="8043">Rallycross</option>
	<option class="level-0" value="20137">Rallye</option>
	<option class="level-1" value="20138">&nbsp;&nbsp;&nbsp;FFSA Rallye</option>
	<option class="level-1" value="7774">&nbsp;&nbsp;&nbsp;Rallye ERC</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;WRC</option>
	<option class="level-0" value="20183">Rallye des Princesses</option>
	<option class="level-0" value="50">Rallye-Raid</option>
	<option class="level-1" value="22764">&nbsp;&nbsp;&nbsp;Extreme E</option>
	<option class="level-0" value="20182">Rallyes Historiques</option>
	<option class="level-0" value="21234">ROAD TO LE MANS</option>
	<option class="level-0" value="29">Salons</option>
	<option class="level-0" value="20190">Silk Way Rallye</option>
	<option class="level-0" value="22432">SLALOM</option>
	<option class="level-0" value="21303">SPA CLASSIC</option>
	<option class="level-0" value="4">Sport</option>
	<option class="level-0" value="21540">SUPER VW Festival</option>
	<option class="level-0" value="20307">Télévision</option>
	<option class="level-0" value="20188">Tour Auto</option>
	<option class="level-0" value="20180">Tour de Corse Historique</option>
	<option class="level-0" value="21479">TOUR de FRANCE Cycliste</option>
	<option class="level-0" value="20129">Tourisme</option>
	<option class="level-1" value="21561">&nbsp;&nbsp;&nbsp;BTCC</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;DTM</option>
	<option class="level-1" value="22532">&nbsp;&nbsp;&nbsp;TCR</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;V8 Supercars</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;WTCC</option>
	<option class="level-0" value="23105">TOYOTA Séries</option>
	<option class="level-0" value="37">Trophée Andros</option>
	<option class="level-0" value="20310">Trophée des Alpes</option>
	<option class="level-0" value="21793">ULTIMATE CUP Auto</option>
	<option class="level-0" value="20149">Véhicules électriques</option>
	<option class="level-0" value="20148">Ventes aux enchères</option>
	<option class="level-0" value="20185">Vernissages</option>
	<option class="level-0" value="20176">VLN</option>
	<option class="level-0" value="20186">VW Festival</option>
	<option class="level-0" value="21156">WTCR</option>
	<option class="level-0" value="21225">YOUNGTIMERS</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div class="widget sidebar-widget widget_media_image"><div class="widget-wrap"><a href="https://www.mesopinions.com/petition/sports/report-elections-ffsa-entre-01-janvier/92089?fbclid=IwAR3N8NNZBOTGUeu7MJTofMSFd-FSzbyzm3Al_5nFzttItY4UIm77DunLCo8"><img width="395" height="274" src="http://www.autonewsinfo.com/wp-content/uploads/2020/06/Pour-une-nouvelle-FFSA.jpg" class="image wp-image-329174  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div class="widget sidebar-widget bpxl_facebook_widget"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Suivez-nous sur Facebook</span></h3>			<div class="fb-like-box"
				data-href="http://www.facebook.com/autonewsinfo/"
				data-colorscheme="light"
				data-width="393"
				data-show-faces="true"
				data-stream="false"
				data-header="true"></div>
		</div></div><div class="widget sidebar-widget widget_media_image"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Autonewsinfo, c&rsquo;est aussi :</span></h3><a href="https://www.facebook.com/autonewsinfo/" target="_blank"><img width="174" height="45" src="http://www.autonewsinfo.com/wp-content/uploads/2020/04/facebook.jpg" class="image wp-image-325709  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div class="widget sidebar-widget widget_media_image"><div class="widget-wrap"><a href="https://www.instagram.com/autonewsinfo/" target="_blank"><img width="174" height="45" src="http://www.autonewsinfo.com/wp-content/uploads/2020/04/Instagram.jpg" class="image wp-image-325710  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div class="widget sidebar-widget widget_media_image"><div class="widget-wrap"><a href="https://twitter.com/GGAIGNAULT" target="_blank"><img width="174" height="45" src="http://www.autonewsinfo.com/wp-content/uploads/2020/04/Twitter.jpg" class="image wp-image-325711  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div><div class="widget sidebar-widget widget_text"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Les montres dont tout le monde parle</span></h3>			<div class="textwidget"><!-- Brickyardstore arpiem -->
<a href="https://www.brickyardstore.com/boutique" target="_blank" rel="nofollow noopener">
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/04/PUB-BANNIERE-ARPIEM-2020.jpg" alt="https://www.brickyardstore.com/boutique" /></a></div>
		</div></div><div class="widget sidebar-widget widget_text"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Liens utiles</span></h3>			<div class="textwidget"><p><a href="http://www.autonewsinfo.com/contact-95">Contact</a> | <a href="http://www.autonewsinfo.com/mentions-legales-36">Mentions Légales</a> | <a href="http://www.autonewsinfo.com/liens/">Liens</a></p>
</div>
		</div></div><div class="widget sidebar-widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://ymf-prod.ymf.fr/landing-page-op/index.php?op=2020-nmax-plus-de-mobilite-plus-de-liberte&amp;utm_source=Automotonews&amp;utm_medium=300x250&amp;utm_campaign=2020-NMAX-69e" target="_blank" rel="nofollow noopener"><img class="aligncenter" style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/06/NMAX-320x110.gif" alt="http://ymf-prod.ymf.fr/landing-page-op/index.php?op=2020-nmax-plus-de-mobilite-plus-de-liberte&amp;utm_source=Automotonews&amp;utm_medium=300x250&amp;utm_campaign=2020-NMAX-69e" width="360" height="124" /><br />
</a></p>
<p><a href="http://www.zaniroli.com/rallye-des-princesses/" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/04/Banniere-V3-360x200-Princesses2021-2.jpg" alt="http://www.zaniroli.com/rallye-des-princesses" /><br />
</a></p>
<p><a href="https://ticket.lemans.org/fr/24h-lemans/?utm_source=DIS&amp;utm_medium=AUTO_NEWS_INFO&amp;utm_content=360X200_PLEIN_TARIF&amp;utm_campaign=ACO_AUTO_2020" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/04/24h-mans-2020-banner-300x200.jpg" alt="https://ticket.lemans.org/fr/24h-lemans/?utm_source=DIS&amp;utm_medium=AUTO_NEWS_INFO&amp;utm_content=360X200_PLEIN_TARIF&amp;utm_campaign=ACO_AUTO_2020" /><br />
</a></p>
<p><!-- Transmaroc --><br />
<a href="http://www.zaniroli.com/rallye-trans-maroc/" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/03/Banniere-360x200-TransMAROC2020.jpg" alt="http://www.zaniroli.com/rallye-trans-maroc/" /><br />
</a></p>
<p><!-- Rallye Neige --><br />
<a href="http://www.zaniroli.com/rallye-neige-et-glace/" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/03/Banner_AutoNews360x200-NG21-1.jpg" alt="http://www.zaniroli.com/rallye-neige-et-glace/" /><br />
</a></p>
<p><!-- Circuit Carole --><br />
<a href=" https://www.circuit-carole.com/location-r3-quand-et-comment/" target="_blank" rel="nofollow noopener"><br />
<img class="aligncenter" style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/BD-Yamaha-R3-couleur-360x200px-v2.jpg" alt=" https://www.circuit-carole.com/location-r3-quand-et-comment/" /></a></p>
<p><a href="http://climdenfert.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/05/climdenfert.jpg" alt="http://climdenfert.com" /></a></p>
<p><!-- mobile tech green--><br />
<a href="http://www.mobilitytechgreen.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/03/MTG360x200.png" alt="http://www.mobilitytechgreen.com" /></a></p>
<p>&nbsp;</p>
<p><!-- 24H TT france --><br />
<a href="https://www.tt24.fr/24h-tt-de-france" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/01/24HTT2020_AFFICHE.jpg" alt="https://www.tt24.fr/24h-tt-de-france" /></a></p>
<p>&nbsp;</p>
<p><!-- STAND21 --><br />
<a href="https://www.stand21.com/" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/02/vignette-360x200-1.jpg" alt="https://www.stand21.com/" /></a></p>
<p>&nbsp;</p>
<p><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2019/03/LOGO-AIR-FRANCE-KLM-1-3.jpg" /></p>
<p><!-- lastway --><br />
<a href="http://Lastway-mapman.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/11/B83EF64E-B49E-49CE-A985-05FB86D4B9E7.jpg" alt="http://Lastway-mapman.com" /><br />
</a></p>
<p><!-- Honda civic --><br />
<a href="https://offres.honda.fr/auto/civic" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/10/Honda_AUTONEWSINFO_Civic-201809_360x200_4portes.jpg" alt="https://offres.honda.fr/auto/civic" /><br />
</a></p>
<p><!-- Honda civic --><br />
<a href="https://offres.honda.fr/auto/civic" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/10/Honda_AUTONEWSINFO_Civic-201809_360x200_5portes.jpg" alt="https://offres.honda.fr/auto/civic" /><br />
</a></p>
<p><!-- Oman --><br />
<a href="http://www.oman4x4.fr" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/11/OMANDESERTCAMP_360x200.jpg" alt="http://www.oman4x4.fr" /><br />
</a></p>
<p><!-- Car avocat --><br />
<a href="https://www.car-avocat.fr/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/10/Banniere-Francois.jpg" alt="https://www.car-avocat.fr/" /><br />
</a></p>
<p><!-- theta --><br />
<a href="http://shop-fr.ricoh-imaging.eu/ricoh-theta-s.html" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/05/autonews_360x20088.jpg" alt="http://shop-fr.ricoh-imaging.eu/ricoh-theta-s.html" /><br />
</a></p>
<p><!-- Montre ricoh --><br />
<a href="http://shop-fr.ricoh-imaging.eu/appareils-photo/compacts-numeriques/ricoh-wg-m-466.html?from_source=autonewsinfo" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/05/autonews_360x200n.jpg" alt="http://shop-fr.ricoh-imaging.eu/appareils-photo/compacts-numeriques/ricoh-wg-m-466.html?from_source=autonewsinfo" /><br />
</a></p>
<p><!-- two wheels drive --><br />
<a href="http://www.twowheelsdrive.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2017/04/encartWeb-2WD-360x200.png" alt="http://www.twowheelsdrive.com" /></a></p>
<p><!-- chantilly cars prestige --><br />
<a href="http://www.chantilly-carsprestige.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/09/banniere-360x200autonewsinfo.png" alt="http://www.chantilly-carsprestige.com/" /><br />
</a></p>
<p><!-- Elip6 --><br />
<a href="http://www.ellip6.com/?lang=fr" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/02/BANNIERE-ELLIP-6-corrige-en-taille.jpg" alt="http://www.ellip6.com" /><br />
</a></p>
<p><!-- Esthete --><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/11/Banniere-Esthete-2.jpg" alt="http://www.roumanie-historic-winter-rally.com" /></p>
<p><!-- Hotel --><br />
<a href="https://www.hotelspreference.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/04/banniere-360x200.jpg" alt="https://www.hotelspreference.com/" /><br />
</a></p>
<p><!-- Vins et vintage --><br />
<a href="http://vinsetvintage.fr/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/11/P1030257-def-good-copie-4.jpg" alt="http://vinsetvintage.fr/" /></a></p>
<p><!-- pitwellness --><br />
<a href="http://www.pitwellness.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/04/pitwellness_2.jpeg" alt="http://www.pitwellness.com/" /><br />
</a></p>
<p><!-- autosport porsche--><br />
<a href="http://www.autosport-lapierre.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/01/autonews4.1-360x200.jpg" alt="http://www.autosport-lapierre.com/" /><br />
</a></p>
<p><!-- autosport porsche--><br />
<a href="http://www.champagnegasmar.fr" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/07/champagne-gasmar-360-x-200.jpg" alt="http://www.champagnegasmar.fr" /><br />
</a></p>
<p><!-- photo sport --><br />
<a href="http://www.pro-photos-sport.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/04/PPs-2.jpg" alt="http://www.pro-photos-sport.com/" /><br />
</a></p>
<p><!-- Hugues laroche--><br />
<a href="http://www.hugues-laroche.com/article/qui-suis-je" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2017/01/laroche_360_200.jpg" alt="http://www.hugues-laroche.com/article/qui-suis-je" /><br />
</a></p>
<p><!-- www.haasefotoclassic.com --><br />
<a href="http://www.haasefotoclassic.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/10/Bandeau05-pub-Gaignault-360x200.jpg" alt="http://www.haasefotoclassic.com" /><br />
</a></p>
<p><!-- Kartmag --><br />
<a href="http://www.kartmag.fr" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/01/Banniere-Kart-mag-360x200.gif" alt="www.kartmag.fr" /><br />
</a></p>
<p><!-- Luxgears --><br />
<a href="http://www.luxgears.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/01/BANNIERE-LUX-GEAR.jpg" alt="http://www.luxgears.com" /><br />
</a></p>
<p><!-- Bedandhistoricmotors --><br />
<!--<a href="http://www.bedandhistoricmotors.com" target="_blank" rel="nofollow noopener">
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2015/12/360x200.jpg" alt="www.bedandhistoricmotors.com" />
</a>--></p>
</div>
		</div></div>	</div>
</aside></div><!--.main-->

<hr />
<div id="footer" role="contentinfo">
<!-- If you'd like to support WordPress, having the "powered by" link somewhere on your blog is the best way; it's our only promotion or advertising. -->
	<p>
		Autonewsinfo est fièrement propulsé par <a href="https://wordpress.org/">WordPress</a>	</p>
</div>
</div>

<!-- Gorgeous design by Michael Heilemann - http://binarybonsai.com/kubrick/ -->

		<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.autonewsinfo.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/themes/agazine/js/jquery.ticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/themes/agazine/js/theme-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/themes/agazine/js/custom-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
	<div id="fb-root"></div>
	</body>
</html>
