<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<title>LA FUSION KARTING- FFSA : LE HOLD UP DU SIÈCLE ? | Autonewsinfo</title>
<link rel="pingback" href="http://www.autonewsinfo.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autonewsinfo &raquo; Flux" href="http://www.autonewsinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Autonewsinfo &raquo; Flux des commentaires" href="http://www.autonewsinfo.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.autonewsinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.autonewsinfo.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.autonewsinfo.com/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.autonewsinfo.com/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='agazine-style-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/style.css?ver=4.9.13' type='text/css' media='all' />
<style id='agazine-style-inline-css' type='text/css'>
body { background-color:#eeeded; background-image:url(http://www.autonewsinfo.com/wp-content/themes/agazine/images/bg.png); background-repeat:repeat; background-position:0 0; background-size:auto; background-attachment:scroll; }
.main-nav a { color:#b7b7b7;} .top-nav a { color:#b7b7b7;}
.main-nav a:hover, .main-nav .sfHover > a, .main-nav .current-menu-item a, .main-nav .current_page_item a { color:#FFFFFF;}
.top-nav a:hover, .top-nav .sfHover > a, .top-nav .current-menu-item a, .top-nav .current_page_item a { color:#FFFFFF;}
.featured-post .post-cats span, .featuredslider .post-cats span, .widgetslider .post-cats span, #tabs li.active a, .tagcloud a:hover, .pagination span, .pagination a:hover, .footer-subscribe form input[type='submit'], #wp-calendar td#today, #subscribe-widget input[type='submit'], .news-ticker-title, 
.thumb-cat-icon, .thumb-comments, .module-links span, .search-button, .single-cats a, .featuredslider .flex-direction-nav a, .widgetslider .flex-direction-nav a, .scroller .flex-control-nav li a.flex-active, .tipsy-inner, #wp-calendar caption, #bbp_search_submit, .woocommerce #searchsubmit, .woocommerce ul.products li.product a.add_to_cart_button, .woocommerce-page ul.products li.product a.add_to_cart_button { background:#ff4444; }
a, a:hover, .title a:hover, .post-meta a:hover, .meta a:hover, .post-cats a:hover, .content-single ul li:before, .reply:hover i, .reply:hover a, .ticker a:hover { color:#ff4444; }
.content-single blockquote, .section-heading span, .carousel-content, .widget-title span, #tabs { border-color:#ff4444; } .thumb-comments:after { border-left-color:#ff4444; border-top-color:#ff4444; } .tipsy-arrow-s { border-top-color:#ff4444;}
    
                                            
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/css/font-awesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/css/flexslider.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/css/ticker-style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.autonewsinfo.com/wp-content/themes/agazine/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%7CRoboto+Slab%3A400%7CMontserrat%3A400%7COswald%3A400&#038;ver=1557783978' type='text/css' media='all' />
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://www.autonewsinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.autonewsinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.autonewsinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='McLAUGHLIN A DÉCOUVERT LE PILOTAGE SUR OVALE EN INDYCAR SUR LE TEXAS SPEEDWAY DE FORT WORTH!' href='http://www.autonewsinfo.com/2020/02/17/mclaughlin-a-decouvert-le-pilotage-sur-ovale-en-indycar-320413.html' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://www.autonewsinfo.com/2020/02/17/la-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html" />
<link rel='shortlink' href='http://www.autonewsinfo.com/?p=320518' />
<link rel="alternate" type="application/json+oembed" href="http://www.autonewsinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autonewsinfo.com%2F2020%2F02%2F17%2Fla-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.autonewsinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autonewsinfo.com%2F2020%2F02%2F17%2Fla-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="LA FUSION KARTING- FFSA : LE HOLD UP DU SIÈCLE ?" />
		<meta property="og:url" content="http://www.autonewsinfo.com/2020/02/17/la-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html"/>
		<meta property="og:site_name" content="Autonewsinfo" />
		<meta property="og:description" content="&nbsp;  &nbsp;  Suite de notre grande enquête sur la FFSA avec ce troisième épisode!   &nbsp;  Vingt ans après avoir remis son destin entre les mai"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart-600x400.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><style type="text/css" title="dynamic-css" class="options-output">.top-menu{background-color:#282828;}.top-nav ul li ul li a{color:#FFFFFF;}.top-nav ul li ul li a:hover{color:#FFFFFF;}.top-nav a:hover, .top-nav .current-menu-item a, .top-nav .current_page_item a, .top-nav .sfHover a{background-color:#ff4444;}.top-nav ul li ul li a:hover{background-color:#cc0000;}.main-nav{background-color:#232323;}.main-nav ul li ul li a{color:#FFFFFF;}.main-nav ul li ul li a:hover{color:#FFFFFF;}.main-nav a:hover, .main-nav .current-menu-item a, .main-nav .current_page_item a, .main-nav .sfHover a{background-color:#ff4444;}.main-nav ul li ul li a:hover{background-color:#cc0000;}.main-header{background-color:#282828;}.header{color:#ffffff;}.main-header{border-top:1px solid #ff4444;border-bottom:2px solid #ff4444;}.header{padding-top:15px;padding-bottom:15px;}.logo-wrap{margin-top:10px;margin-bottom:10px;}.header-widgets{margin-top:0;margin-bottom:0;}.footer{background-color:#232323;}.copyright{background-color:#161616;}body{font-family:PT Sans;font-weight:400;font-style:normal;}h1,h2,h3,h4,h5,h6, .header, .read-more, .article-heading, .slidertitle, .widget-title, .carousel-title, .widgettitle, input, .ticker, .social-widget a, .post-navigation a, .comment-reply-link, .fn, #commentform input, #commentform textarea, .pagination, .footer-subscribe, .woocommerce ul.product_list_widget li a{font-family:Roboto Slab;font-weight:400;font-style:normal;}.single-post-content{font-family:PT Sans;line-height:24px;font-weight:400;font-style:normal;font-size:16px;}.post-meta, .post-meta a, .meta, .meta a{font-family:PT Sans;line-height:20px;font-weight:400;font-style:normal;color:#999999;font-size:12px;}.widget-title, #tabs li, #tabs li.active a, .section-heading{font-family:Montserrat;text-transform:uppercase;line-height:22px;font-weight:400;font-style:normal;font-size:14px;}#navigation a, .st-menu a{font-family:Montserrat;line-height:20px;font-weight:400;font-style:normal;font-size:13px;}.header #logo a{font-family:Oswald;line-height:42px;font-weight:400;font-style:normal;color:#ffffff;font-size:36px;}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109499215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109499215-1');
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-320518 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div id="st-container" class="st-container">
		<nav class="st-menu st-effect-4" id="menu-4">
			<div id="close-button"><i class="fa fa-times"></i></div>
			<div class="off-canvas-search">
				<div class="header-search off-search"><form method="get" class="searchform search-form" action="http://www.autonewsinfo.com/">
	<fieldset> 
		<input type="text" name="s" class="s" value="" placeholder="Rechercher"> 
		<button class="fa fa-search search-button" type="submit" value="Search"></button>
	</fieldset>
</form></div>
			</div>
			<ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.autonewsinfo.com/"><i class="fa fa-home"></i>Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/mentions-legales-36">Mentions légales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/montres">Montres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/calendriers">Calendriers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/life-style">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/livres">Livres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/magazines">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/contact-95">Contact</a></li>
</ul>			<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance">Endurance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance/ultimate-cup-series-auto">ULTIMATE CUP Séries Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance/vdev">V de V</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/gt">GT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/monoplaces">Monoplaces</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/rallye">Rallye</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/moto">Moto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/moto/tout-terrain">Tout terrain</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/constructeurs">Constructeurs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/necrologie">Nécrologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/salons">Salons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/essais">Essais</a></li>
</ul>					</nav>
		<div class="main-container boxed-layout">
			<div class="off-canvas-container">
				<!-- START HEADER -->
				<header class="main-header clearfix">
					<div class="main-navigation top-menu clearfix">
						<div class="center-width">
							<div class="top-nav">
								<nav id="navigation" >
									<div class="menu-btn off-menu fa fa-align-justify" data-effect="st-effect-4"></div>
									<ul id="menu-top-menu-1" class="menu"><li id="menu-item-133951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.autonewsinfo.com/"><i class="fa fa-home"></i>Accueil</a></li>
<li id="menu-item-133900" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/mentions-legales-36">Mentions légales</a></li>
<li id="menu-item-138301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/montres">Montres</a></li>
<li id="menu-item-142620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/calendriers">Calendriers</a></li>
<li id="menu-item-230363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/life-style">Life Style</a></li>
<li id="menu-item-236175" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/livres">Livres</a></li>
<li id="menu-item-230367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/magazines">Magazines</a></li>
<li id="menu-item-133901" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/contact-95">Contact</a></li>
</ul>								</nav>	
							</div>
															<form method="get" class="searchform search-form" action="http://www.autonewsinfo.com/">
	<fieldset> 
		<input type="text" name="s" class="s" value="" placeholder="Rechercher"> 
		<button class="fa fa-search search-button" type="submit" value="Search"></button>
	</fieldset>
</form>													</div><!-- .center-width -->
					</div><!-- .top-navigation -->
					<div class="center-width">
						<div class="header clearfix">
							<div class="logo-wrap">
																	<div id="logo" class="uppercase">
										<a href="http://www.autonewsinfo.com/">
											<img src="http://www.autonewsinfo.com/wp-content/uploads/2014/09/logo.png"  alt="Autonewsinfo">
										</a>
									</div>
																							</div>
							
															<div class="header-widgets">
									<div class="widget header-widget widget_execphp">			<div class="execphpwidget"><script language="JavaScript1.2">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</script>
<ilayer id="slidensmain" width=&{slidewidth}; height=&{slideheight}; bgColor=&{slidebgcolor}; visibility=hide><layer id="slidenssub" width=&{slidewidth}; left=0 top=0></layer></ilayer>
</div>
		</div>								</div>
													</div><!-- .header -->
						<div class="main-navigation">
							<div class="main-nav clearfix">
								<nav id="navigation" >
																		<ul id="menu-main-menu-1" class="menu"><li id="menu-item-133710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance">Endurance</a></li>
<li id="menu-item-279807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance/ultimate-cup-series-auto">ULTIMATE CUP Séries Auto</a></li>
<li id="menu-item-185577" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/endurance/vdev">V de V</a></li>
<li id="menu-item-133728" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/gt">GT</a></li>
<li id="menu-item-133950" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/monoplaces">Monoplaces</a></li>
<li id="menu-item-235201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/rallye">Rallye</a></li>
<li id="menu-item-133724" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/moto">Moto</a></li>
<li id="menu-item-235202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/moto/tout-terrain">Tout terrain</a></li>
<li id="menu-item-133761" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.autonewsinfo.com/constructeurs">Constructeurs</a></li>
<li id="menu-item-134291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/necrologie">Nécrologie</a></li>
<li id="menu-item-133898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/salons">Salons</a></li>
<li id="menu-item-264136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.autonewsinfo.com/category/essais">Essais</a></li>
</ul>																	</nav>
															</div><!-- .main-nav -->
						</div><!-- .main-navigation -->
					</div><!-- .center-width -->
				</header>
					<div class="news-ticker-wrap center-width">
		<div class="news-ticker">
			<div class="news-ticker-title uppercase">
				<i class="fa fa-fire"></i> Flash info			</div>
			<div class="ticker-slides">
				<ul id="js-news" class="js-hidden">
																							<li>
									<a href="http://www.autonewsinfo.com/2020/02/17/la-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html" title="LA FUSION KARTING- FFSA : LE HOLD UP DU SIÈCLE ?" rel="bookmark">
										<img width="70" height="47" src="http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart.jpg 1200w, http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart-300x200.jpg 300w, http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart-600x400.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/02/17 - </span> <span>LA FUSION KARTING- FFSA : LE HOLD UP DU SIÈCLE ?</span>
									</a>
								</li>
														<li>
									<a href="http://www.autonewsinfo.com/2020/02/16/le-gallois-elfyn-evans-et-sa-toyota-victorieux-du-rallye-de-suede-wrc-devant-tanak-et-ogier-320405.html" title="LE GALLOIS ELFYN EVANS ET SA TOYOTA, VICTORIEUX DU &lsquo;RALLYE DE SUÈDE WRC&rsquo; DEVANT TÄNAK, ROVENPERÄ ET OGIER." rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/WRC-2020-SUEDE-La-TOYOTA-dELFYN-EVANS-1-2-70x70.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/02/WRC-2020-SUEDE-La-TOYOTA-dELFYN-EVANS-1-2-70x70.jpg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/02/WRC-2020-SUEDE-La-TOYOTA-dELFYN-EVANS-1-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/02/16 - </span> <span>LE GALLOIS ELFYN EVANS ET SA TOYOTA, VICTORIEUX DU &lsquo;RALLYE DE SUÈDE WRC&rsquo; DEVANT TÄNAK, ROVENPERÄ ET OGIER.</span>
									</a>
								</li>
														<li>
									<a href="http://www.autonewsinfo.com/2020/02/13/peugeot-se-retourne-vers-ligier-pour-son-retour-en-endurance-320188.html" title="PEUGEOT SE RETOURNE VERS LIGIER POUR SON RETOUR EN ENDURANCE." rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/24-HEURES-DAYTONA-2016-VICTOIRE-pour-la-LIGIER-JSP2-Dimanche-31-janvier-70x70.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/02/24-HEURES-DAYTONA-2016-VICTOIRE-pour-la-LIGIER-JSP2-Dimanche-31-janvier-70x70.jpg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/02/24-HEURES-DAYTONA-2016-VICTOIRE-pour-la-LIGIER-JSP2-Dimanche-31-janvier-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/02/13 - </span> <span>PEUGEOT SE RETOURNE VERS LIGIER POUR SON RETOUR EN ENDURANCE.</span>
									</a>
								</li>
														<li>
									<a href="http://www.autonewsinfo.com/2020/02/12/le-grand-prix-de-chine-a-shanghai-est-bien-reporte-320065.html" title="LE GRAND PRIX DE CHINE DE F1 À SHANGHAI EST BIEN REPORTÉ !" rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/F1-2020-LE-G-P-DE-CHINE-SHANGHAI-70x70.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/02/F1-2020-LE-G-P-DE-CHINE-SHANGHAI-70x70.jpg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/02/F1-2020-LE-G-P-DE-CHINE-SHANGHAI-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/02/12 - </span> <span>LE GRAND PRIX DE CHINE DE F1 À SHANGHAI EST BIEN REPORTÉ !</span>
									</a>
								</li>
														<li>
									<a href="http://www.autonewsinfo.com/2020/02/11/la-scuderia-ferrari-a-devoile-ce-mardi-11-fevrier-sa-monoplace-2020-la-sf1000-319960.html" title="LA &lsquo;SCUDERIA FERRARI&rsquo; A DÉVOILÉ CE MARDI 11 FÉVRIER, SA MONOPLACE 2020, LA SF 1000." rel="bookmark">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/PRESENTATION-DE-LA-NOUVELLE-FERRARI-SF-1000-LE-11-FEVRIER-70x70.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/02/PRESENTATION-DE-LA-NOUVELLE-FERRARI-SF-1000-LE-11-FEVRIER-70x70.jpg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/02/PRESENTATION-DE-LA-NOUVELLE-FERRARI-SF-1000-LE-11-FEVRIER-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" />										<span class="ticker-meta">2020/02/11 - </span> <span>LA &lsquo;SCUDERIA FERRARI&rsquo; A DÉVOILÉ CE MARDI 11 FÉVRIER, SA MONOPLACE 2020, LA SF 1000.</span>
									</a>
								</li>
																				</ul>
			</div>
		</div><!--.news-ticker-->
	</div><!--.news-ticker-->
				<!-- END HEADER -->
				<div class="main-wrapper">
	<div id="page">
		<div class="main-content">
			<div class="content-area">
				<div class="content-single content-blog">
									<div class="single-content clearfix">
													<div class="breadcrumbs uppercase">
								<a href="http://www.autonewsinfo.com"> <i class="fa fa-home"></i>Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://www.autonewsinfo.com/category/evenements" rel="category tag">Evenements</a> &bull; <a href="http://www.autonewsinfo.com/category/ffsa" rel="category tag">FFSA</a> &bull; <a href="http://www.autonewsinfo.com/category/flash-info" rel="category tag">Flash Info</a> &bull; <a href="http://www.autonewsinfo.com/category/karting" rel="category tag">Karting</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;LA FUSION KARTING- FFSA : LE HOLD UP DU SIÈCLE ?							</div>
												<article id="post-320518" class="post-320518 post type-post status-publish format-standard has-post-thumbnail hentry category-evenements category-ffsa category-flash-info category-karting">
															<header>
									<h1 class="title entry-title single-title">LA FUSION KARTING- FFSA : LE HOLD UP DU SIÈCLE ?</h1>								</header>
														<div class="single-post-type"><img width="570" height="380" src="http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart.jpg" class="attachment-featured722 size-featured722 wp-post-image" alt="" title="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart.jpg 1200w, http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart-300x200.jpg 300w, http://www.autonewsinfo.com/wp-content/uploads/2011/12/KART-BERCY-2011-Grille-de-depart-600x400.jpg 600w" sizes="(max-width: 570px) 100vw, 570px" /></div>							<div class="single-post-content">				
																
								<div class="social4i" style="height:69px;float: left;">
<div class="social4in" style="height:69px;float: left;">
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.autonewsinfo.com/2020/02/17/la-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html" data-counturl="http://www.autonewsinfo.com/2020/02/17/la-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html" data-text="LA FUSION KARTING- FFSA : LE HOLD UP DU SIÈCLE ?" class="twitter-share-button" data-count="vertical" data-via="autonewsinfo"></a></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="http://www.autonewsinfo.com/2020/02/17/la-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html" data-send="false"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="http://www.autonewsinfo.com/2020/02/17/la-fusion-karting-ffsa-le-hold-up-du-siecle-320518.html"></div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><span style="color: #ff0000;">Suite de notre grande enquête sur la FFSA avec ce troisième épisode!</span></h3>
<div id="attachment_320519" style="width: 602px" class="wp-caption aligncenter"><img class="size-full wp-image-320519" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/KARTING-b-Jean-Pierre-DESCHAMPS-et-Nicolas-DESCHAUX-Photo-KART-MAG.jpg" alt="" width="592" height="439" /><p class="wp-caption-text"><br />KARTING-Jean-Pierre-DESCHAMPS et Nicolas-DESCHAUX- Photo-KART-MAG</p></div>
<p>&nbsp;</p>
<p>Vingt ans après avoir remis son destin entre les mains la FFSA, la communauté du karting n’a pas vu se réaliser l’avenir radieux que lui avait fait miroiter Jacques Régis en 2000…</p>
<p>C’est plutôt l’inverse, la déception et l’amertume qui l’emportent et s’expriment chez bien de ses leaders, frustrés d’avoir renoncé à leur indépendance pour voir la FFSA <em>(Fédération Française du Sport Automobile)</em> faire galoper les coûts de la discipline, alors qu’eux voulaient la garder accessible au plus grand nombre des jeunes débutants.</p>
<p>A la fin des années 90, l’énorme retentissement des Masters de Kart de Paris Bercy, lancés par l’ancien pilote de Formule 1, le Grenoblois Philippe Steiff en 1993, avaient mis le karting sous le feu des projecteurs !</p>
<p>Cette formidable vague de popularité avait du coup, suscité la création de nombreux nouveaux circuits indoor et ramené à la vie, bien des anciens tombés en</p>
<p>désuétude mais aussi fait envie du côté de la FFSA !</p>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><span style="color: #666699;">DANS L’ESCARCELLE DE JACQUES REGIS</span></h3>
<div id="attachment_319105" style="width: 510px" class="wp-caption aligncenter"><img class="wp-image-319105" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/Jacques-Régis-toujours-le-VRAI-Chef.jpg" alt="" width="500" height="375" /><p class="wp-caption-text">Jacques-Regis? Toujours&#8230; le VRAI-Chef de la FFSA!!!</p></div>
<p>&nbsp;</p>
<p>C’est alors qu’en l’an 2000, à l’occasion d’une lutte de pouvoir entre lebdirigeant historique du GNK, le tr »s populaire Norbert Pradines et certains membres de son comité directeur, fut alors malheureusement sollicité l’arbitrage de Jacques Régis.</p>
<p>Tel le chat dans la fable de La Fontaine, le Président de la FFSA, mit les plaideurs d’accord, en les croquant à belles dents…</p>
<p>Gilbert Dannonay, alors trésorier du GNK, se souvient de son entrée en scène</p>
<p><em><strong><span style="color: #0000ff;"> « Vous êtes tous incompétents. Si vous me suivez, vous aurez bientôt 50.000 licenciés pour le karting »</span></strong></em> aurait dit en substance, le bonimenteur Jacques Régis, pour convaincre les responsables du karting de voter leur absorption par la FFSA…</p>
<p>Hélas, 20 ans plus tard, auto et karting réunis comptent moins de 50.000 licenciés contre … 67.000 en 2002 !</p>
<p>Les avantages de la fusion ont été immédiats…..pour la FFSA, naturellement.</p>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #666699;">EXPLICATION…</span></h3>
<p><img class="aligncenter wp-image-319072" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/FFSA-enseigne.jpg" alt="" width="500" height="383" /></p>
<p>&nbsp;</p>
<p>Jean-Claude Cresp, son trésorier de l’époque et un certain&#8230;Nicolas Deschaux, son directeur juridique, ont alors mis la main sur les joyaux du GNK :</p>
<p>Son siège parisien de la rue La Fayette, bientôt revendu à prix d’or vu le quartier, et ses comptes bancaires fort bien garnis !</p>
<p>Ce ‘magot’ allait bientôt financer en partie, l’achat du siège actuel de la FFSA, Avenue de New York sur les quais de Seine à Paris, dans le très chic quartier du Trocadéro, au cœur du très sélect 16éme arrondissement de la capitale.</p>
<p>Elle n’était auparavant que locataire, Avenue du Général Mangin au pid de la Maison de la Radio, sièges de France Inter et Radio France et ce depuis que Jacques Régis, lui avait fait quitter et vendre son siège historique de la rue de Longchamp, devenu trop exigu.</p>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #666699;">MAIS …LE KARTING DÉCHANTE !</span></h3>
<div id="attachment_320520" style="width: 410px" class="wp-caption aligncenter"><img class="wp-image-320520" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/KARTING-Patrick-CARON-ancien-President-de-la-CNK-588x680.jpg" alt="" width="400" height="463" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/02/KARTING-Patrick-CARON-ancien-President-de-la-CNK-588x680.jpg 588w, http://www.autonewsinfo.com/wp-content/uploads/2020/02/KARTING-Patrick-CARON-ancien-President-de-la-CNK-519x600.jpg 519w, http://www.autonewsinfo.com/wp-content/uploads/2020/02/KARTING-Patrick-CARON-ancien-President-de-la-CNK.jpg 592w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">KARTING &#8211; Patrick-CARON, ancien President de la CNK</p></div>
<p>&nbsp;</p>
<p>Pour le karting, les inconvénients de l’intégration à la FFSA, se sont naturellement vite fait jour !</p>
<p>Le Nordiste Patrick Caron, bénévole du sport auto et père de Morgan Caron, Champion de karting, puis devenu DTN, avant de réussir dans le coaching, fit de son mieux pour sa discipline comme Président de la commission, sans toutefois pouvoir empêcher la FFSA d’étendre son « business model » au karting…</p>
<p>Attaché à la facilité d’accès et au moindre coût, le milieu du karting n’a jamais vraiment adhéré à ce système consistant à «taxer tout ce qui roule »Bau travers du prix des licences des pratiquants et des bénévoles, mais aussi des droits annuels d’inscription des épreuves et de l’homologation au plus offrant des fournisseurs de matériel et accessoires.</p>
<p>Le remplacement en 2008, à la tête de la commission de Patrick Caron par le très populaire Jean-Pierre Deschamps le fondateur du trés sélect club de l’ASK Rosny, supposé plus enclin au compromis, n’a hélas pas suffi à réconcilier ces deux cultures.</p>
<p><span style="color: #0000ff;"><em><strong>« En alourdissant les coûts du karting, les prélèvements de la FFSA sur les organisateurs et les fournisseurs ont eu un effet négatif sur le nombre des pratiquants et des licenciés, à l’inverse des promesses de Jacques Régis »</strong></em></span></p>
<p>entend-on de toutes parts, certains ajoutant que le Président émérite se serait bien vu taxant la pratique du kart de loisirs !</p>
<p>&nbsp;</p>
<h3 style="text-align: center;"><span style="color: #666699;">DE LA RIPOSTE A LA SÉCESSION</span></h3>
<div id="attachment_320521" style="width: 360px" class="wp-caption aligncenter"><img class="wp-image-320521" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/KARTING-Michel-FEVRES.jpg" alt="" width="350" height="407" /><p class="wp-caption-text">KARTING &#8211; Michel FEVRES</p></div>
<p>&nbsp;</p>
<p>A l’initiative de ses leaders, la profession a réagi en se regroupant sous la bannière du GNPK <em>(Groupement National des Professionnels du Karting)</em> pour défendre ses intérêts face à la FFSA et aux pouvoirs publics, surtout en préservant le domaine des loisirs, l’essentiel de son activité, des visées hégémoniques de la FFSA.</p>
<p>Michel Fevres, créateur en 1984 du centre de karting de Biganos, près de Bordeaux, et devenu importateur de châssis et moteurs, organisateur de compétitions et directeur de course, alla plus loin en fondant en 2005 une branche karting au sein de l’UFOLEP, avec des coûts plus légers et des règlements moins contraignants.</p>
<p>Quelques centres de karting parmi les plus importants <em>(Lyon, Valence, Cormeilles, Moissy Cramoyel )</em> lui emboîtèrent immédiatement le pas, donnant naissance à ce qu’il faut bien appeler une seconde Fédération de karting contre laquelle la FFSA, habituée au monopole, et comme on l’imagine, immédiatement entrée en guerre.</p>
<p>Cette guerre a pris la forme de tracasseries administratives, souvent téléguidées par la FFSA elle-même, contre les évènements ou les circuits d’obédience UFOLEP.</p>
<p><em><strong><span style="color: #0000ff;">« Cela ne m’a pas empêché d’attirer la quasi-totalité des licenciés karting du Sud-Ouest »</span></strong></em> annonce fièrement Michel Fevres avant d’expliquer</p>
<p><em><strong><span style="color: #0000ff;">« Après 400 directions d’épreuves je savais comment préparer les dossiers et les faire passer aux préfectures de manière autonome. Et cette année se courra en Nouvelle Aquitaine notre 13 ème Trophée UFOLEP de karting pour lequel nous disposons maintenant de nos propres officiels que la FFSA a dû accepter de former.»</span></strong></em></p>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><span style="color: #666699;">KARTING CONQUIS MAIS PAS SOUMIS</span></h3>
<div id="attachment_320522" style="width: 522px" class="wp-caption aligncenter"><img class="size-full wp-image-320522" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/KARTING-Masters-de-PARIS-Bercy.jpg" alt="" width="512" height="341" /><p class="wp-caption-text">KARTING-Masters de PARIS-Bercy. A partir de 1993 &#8230; L&rsquo;AGE D&rsquo;OR du Kart!</p></div>
<p>&nbsp;</p>
<p>Ainsi donc, si Jacques Régis a réussi son raid sur le karting en 2000, ni lui, ni non plus son successeur Nicolas Deschaux, n’ont pu réussir une fusion qui semble avoir détruit à terme, plus de valeur qu’elle n’en a créée.</p>
<p>Nicolas Deschaux l’a d’ailleurs reconnu en déclarant à notre confrère Jacky Foulatier, le fondateur du trés sérieux magazine KARTMAG, que<strong><em><span style="color: #0000ff;"> « le karting coûterait</span></em><span style="color: #ff0000;"> 500.000 €</span><em><span style="color: #0000ff;"> par an à la FFSA »</span></em></strong></p>
<p>Si tel est le cas, cela résulte d’une perte de licenciés, d’épreuves et de circuits dont le monde du karting, juge la FFSA seule responsable.</p>
<p>Jean-Pierre Deschamps en avait d’ailleurs pris argument avant les élections de 2016 pour demander que le karting retrouve son autonomie….évidemment sans être entendu.</p>
<p>Pourrait-il la retrouver à la faveur de la prochaine élection de 2020 ?</p>
<p>Les ASK et leurs licenciés, sauront-elles peser assez lourd dans leurs ligues pour renverser les dirigeants trop complaisants, … sinon complices d’un régime autoritaire discrédité par ses méthodes comme par ses résultats ?</p>
<p>C’est faisable si le karting et l’automobile trouvent très vite dans leurs rangs un leader charismatique et intègre qui personnifie la rupture avec un pouvoir en place depuis 24 ans et se présente avec le programme</p>
<p>‘MAKE FFSA GREAT AND CLEAN AGAIN’</p>
<p>Nous en reparlerons dans un prochain épisode…</p>
<p>&nbsp;</p>
<p><strong><span style="color: #999999;">Jean Paul CALMUS</span></strong> et <strong><span style="color: #999999;">Gilles GAIGNAULT</span></strong></p>
<p>Photos :  <strong><span style="color: #999999;">Jacky FOULATIER &#8211; KART Mag- Tino CACCOPARDO</span></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
							
																							</div><!--.single-post-content-->
							
															<div class="single-meta">
																			<span class="post-cat uppercase single-cats meta-section clearfix"><a href="http://www.autonewsinfo.com/category/evenements" rel="category tag">Evenements</a> <a href="http://www.autonewsinfo.com/category/ffsa" rel="category tag">FFSA</a> <a href="http://www.autonewsinfo.com/category/flash-info" rel="category tag">Flash Info</a> <a href="http://www.autonewsinfo.com/category/karting" rel="category tag">Karting</a></span>
																												<span class="post-author meta-section">
											<span class="meta-title uppercase">Author</span>
											<i class="fa fa-user"></i> <a href="http://www.autonewsinfo.com/author/gilles" title="Articles par gilles" rel="author">gilles</a>										</span>
																												<span class="post-date meta-section">
											<span class="meta-title uppercase">Date</span>
											<time><i class="fa fa-clock-o"></i> 17 février 2020</time>
										</span>
																										</div>
																				</article><!--.blog post-->
							
						
												
													<div class="navigation post-navigation clearfix">
								<div class="alignleft post-nav-links prev-link-wrapper">
									<div class="prev-link">
										<img width="70" height="70" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/INDYCAR-2020-ESSAI-COTA-12-FEVRIER-LA-DALLARA-CHEVY-DE-SCOTT-MAC-LAUGHLIN-DU-TEAM-PENSKE-1-70x70.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" srcset="http://www.autonewsinfo.com/wp-content/uploads/2020/02/INDYCAR-2020-ESSAI-COTA-12-FEVRIER-LA-DALLARA-CHEVY-DE-SCOTT-MAC-LAUGHLIN-DU-TEAM-PENSKE-1-70x70.jpg 70w, http://www.autonewsinfo.com/wp-content/uploads/2020/02/INDYCAR-2020-ESSAI-COTA-12-FEVRIER-LA-DALLARA-CHEVY-DE-SCOTT-MAC-LAUGHLIN-DU-TEAM-PENSKE-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="uppercase">Previous Article</span> <a href="http://www.autonewsinfo.com/2020/02/17/mclaughlin-a-decouvert-le-pilotage-sur-ovale-en-indycar-320413.html" rel="prev">McLAUGHLIN A DÉCOUVERT LE PILOTAGE SUR OVALE EN INDYCAR SUR LE TEXAS SPEEDWAY DE FORT WORTH!</a>									</div>
								</div>
								<div class="alignright post-nav-links next-link-wrapper">
									<div class="next-link">
																			</div>
								</div>
							</div><!-- end .navigation -->
						
													<div class="author-box">
								<div class="author-info-container">
									<div class="author-info">
										<h4 class="section-heading"><span>About Author<span></h4>
										<img alt='' src='http://1.gravatar.com/avatar/1fdd2e4de99737b3124058515c0fad17?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1fdd2e4de99737b3124058515c0fad17?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />										<div class="author-head">
											<h5>gilles</h5>
										<p></p>
											<div class="author-social">
																																																																																			</div>
										</div>
									</div>
								</div>
							</div>
											
						<div class="relatedPosts"><h3 class="section-heading uppercase"><span>Related Posts</span></h3><ul class="slides">									<li>
										<a href="http://www.autonewsinfo.com/2020/02/16/le-gallois-elfyn-evans-et-sa-toyota-victorieux-du-rallye-de-suede-wrc-devant-tanak-et-ogier-320405.html" title="LE GALLOIS ELFYN EVANS ET SA TOYOTA, VICTORIEUX DU &lsquo;RALLYE DE SUÈDE WRC&rsquo; DEVANT TÄNAK, ROVENPERÄ ET OGIER." rel="nofollow">
											 
												<div class="relatedthumb"><img width="373" height="215" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/WRC-2020-SUEDE-La-TOYOTA-dELFYN-EVANS-1-2-373x215.jpg" class="attachment-featured size-featured wp-post-image" alt="" /></div>
																					</a>
																				<div class="related-content">
											<header>
												<h1 class="title title16 entry-title"><a href="http://www.autonewsinfo.com/2020/02/16/le-gallois-elfyn-evans-et-sa-toyota-victorieux-du-rallye-de-suede-wrc-devant-tanak-et-ogier-320405.html" rel="bookmark">LE GALLOIS ELFYN EVANS ET SA TOYOTA, VICTORIEUX DU &lsquo;RALLYE DE SUÈDE WRC&rsquo; DEVANT TÄNAK, ROVENPERÄ ET OGIER.</a></h1>											</header><!--.header-->		
											<div class="post-meta">
																									<span class="post-author"><i class="fa fa-user"></i> <a href="http://www.autonewsinfo.com/author/gilles" title="Articles par gilles" rel="author">gilles</a></span>
																																					<time datetime="2020-02-16"><i class="fa fa-clock-o"></i> 16 février 2020</time>
																							</div>
										</div>
									</li>
																		<li>
										<a href="http://www.autonewsinfo.com/2020/02/16/max-alunni-chevalier-de-lordre-national-du-merite-320423.html" title="MAX ALUNNI PROMU CHEVALIER DE L&rsquo;ORDRE NATIONAL DU MÉRITE À &lsquo;RÉTROMOBILE&rsquo; !" rel="nofollow">
											 
												<div class="relatedthumb"><img width="373" height="215" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/Alunni-373x215.jpg" class="attachment-featured size-featured wp-post-image" alt="" /></div>
																					</a>
																				<div class="related-content">
											<header>
												<h1 class="title title16 entry-title"><a href="http://www.autonewsinfo.com/2020/02/16/max-alunni-chevalier-de-lordre-national-du-merite-320423.html" rel="bookmark">MAX ALUNNI PROMU CHEVALIER DE L&rsquo;ORDRE NATIONAL DU MÉRITE À &lsquo;RÉTROMOBILE&rsquo; !</a></h1>											</header><!--.header-->		
											<div class="post-meta">
																									<span class="post-author"><i class="fa fa-user"></i> <a href="http://www.autonewsinfo.com/author/joest" title="Articles par JOEST JONATHAN OUAKNINE" rel="author">JOEST JONATHAN OUAKNINE</a></span>
																																					<time datetime="2020-02-16"><i class="fa fa-clock-o"></i> 16 février 2020</time>
																							</div>
										</div>
									</li>
																		<li>
										<a href="http://www.autonewsinfo.com/2020/02/13/peugeot-se-retourne-vers-ligier-pour-son-retour-en-endurance-320188.html" title="PEUGEOT SE RETOURNE VERS LIGIER POUR SON RETOUR EN ENDURANCE." rel="nofollow">
											 
												<div class="relatedthumb"><img width="373" height="215" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/24-HEURES-DAYTONA-2016-VICTOIRE-pour-la-LIGIER-JSP2-Dimanche-31-janvier-373x215.jpg" class="attachment-featured size-featured wp-post-image" alt="" /></div>
																					</a>
																				<div class="related-content">
											<header>
												<h1 class="title title16 entry-title"><a href="http://www.autonewsinfo.com/2020/02/13/peugeot-se-retourne-vers-ligier-pour-son-retour-en-endurance-320188.html" rel="bookmark">PEUGEOT SE RETOURNE VERS LIGIER POUR SON RETOUR EN ENDURANCE.</a></h1>											</header><!--.header-->		
											<div class="post-meta">
																									<span class="post-author"><i class="fa fa-user"></i> <a href="http://www.autonewsinfo.com/author/gilles" title="Articles par gilles" rel="author">gilles</a></span>
																																					<time datetime="2020-02-13"><i class="fa fa-clock-o"></i> 13 février 2020</time>
																							</div>
										</div>
									</li>
									</ul></div>						
						<div id="comments" class="comments-area clearfix">
								
			<!-- If comments are closed. -->
		
							</div><!-- #comments -->
						
											</div><!--.single-content-->
				</div>
					</div><!--content-area-->
	<aside class="sidebar primary-sidebar">
	<div id="sidebar">
		<div class="widget sidebar-widget widget_gtranslate"><div class="widget-wrap"><!-- GTranslate: http://edo.webmaster.am/gtranslate -->
<div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages: ',af,sq,ar,hy,az,eu,be,bg,ca,zh-CN,zh-TW,hr,cs,da,nl,en,et,tl,fi,fr,gl,ka,de,el,ht,iw,hi,hu,is,id,ga,it,ja,ko,lv,lt,mk,ms,mt,no,fa,pl,pt,ro,ru,sr,sk,sl,es,sw,sv,th,tr,uk,ur,vi,cy,yi'}, 'google_translate_element');}
</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div></div><div class="widget sidebar-widget widget_categories"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Catégories</span></h3><form action="http://www.autonewsinfo.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="20728">12 Heures ABU DHABI</option>
	<option class="level-0" value="20934">12 Heures de BATHURST</option>
	<option class="level-0" value="20162">12 Heures de Sebring</option>
	<option class="level-0" value="20163">24 Heures de Daytona</option>
	<option class="level-0" value="20165">24 Heures de Dubai</option>
	<option class="level-0" value="20164">24 Heures de Spa</option>
	<option class="level-0" value="21478">24 Heures de SPA</option>
	<option class="level-0" value="20308">24 Heures TT</option>
	<option class="level-0" value="20177">Africa Race</option>
	<option class="level-0" value="20312">Age d&rsquo;Or</option>
	<option class="level-0" value="20547">ALPINE A 110Cup</option>
	<option class="level-0" value="20277">Auto Historique</option>
	<option class="level-0" value="20763">AUTONEWSINFO</option>
	<option class="level-0" value="20311">Bol d&rsquo;Or</option>
	<option class="level-0" value="20211">Brocante Lohéac</option>
	<option class="level-0" value="2762">Calendriers</option>
	<option class="level-0" value="190">Camions</option>
	<option class="level-0" value="21050">Car of the Year</option>
	<option class="level-0" value="4352">Championnat de France de la Montagne</option>
	<option class="level-0" value="21290">CHAMPIONNAT EUROPE de la MONTAGNE</option>
	<option class="level-0" value="12">Circuits</option>
	<option class="level-0" value="198">Classic Days</option>
	<option class="level-0" value="20212">Clisson Vintage</option>
	<option class="level-0" value="21978">Coaching</option>
	<option class="level-0" value="20187">Concours élégance</option>
	<option class="level-0" value="59">Constructeurs</option>
	<option class="level-1" value="20192">&nbsp;&nbsp;&nbsp;Alfa Romeo</option>
	<option class="level-1" value="20193">&nbsp;&nbsp;&nbsp;Alpine</option>
	<option class="level-1" value="20194">&nbsp;&nbsp;&nbsp;Aston Martin</option>
	<option class="level-1" value="20195">&nbsp;&nbsp;&nbsp;Audi</option>
	<option class="level-1" value="20198">&nbsp;&nbsp;&nbsp;BMW</option>
	<option class="level-1" value="20201">&nbsp;&nbsp;&nbsp;Bugatti</option>
	<option class="level-1" value="20202">&nbsp;&nbsp;&nbsp;Cadillac</option>
	<option class="level-1" value="20204">&nbsp;&nbsp;&nbsp;Chevrolet</option>
	<option class="level-1" value="20205">&nbsp;&nbsp;&nbsp;Chrysler</option>
	<option class="level-1" value="20206">&nbsp;&nbsp;&nbsp;Citroën</option>
	<option class="level-1" value="20207">&nbsp;&nbsp;&nbsp;Continental</option>
	<option class="level-1" value="20219">&nbsp;&nbsp;&nbsp;Dodge</option>
	<option class="level-1" value="21532">&nbsp;&nbsp;&nbsp;DS</option>
	<option class="level-1" value="20218">&nbsp;&nbsp;&nbsp;Dunlop</option>
	<option class="level-1" value="21351">&nbsp;&nbsp;&nbsp;Essais</option>
	<option class="level-1" value="20220">&nbsp;&nbsp;&nbsp;Ferrari</option>
	<option class="level-1" value="20221">&nbsp;&nbsp;&nbsp;Fiat</option>
	<option class="level-1" value="20223">&nbsp;&nbsp;&nbsp;Ford</option>
	<option class="level-1" value="21799">&nbsp;&nbsp;&nbsp;Geely</option>
	<option class="level-1" value="20224">&nbsp;&nbsp;&nbsp;General Motors</option>
	<option class="level-1" value="20225">&nbsp;&nbsp;&nbsp;Goodyear</option>
	<option class="level-1" value="20226">&nbsp;&nbsp;&nbsp;Honda</option>
	<option class="level-1" value="20227">&nbsp;&nbsp;&nbsp;Huinday</option>
	<option class="level-1" value="20228">&nbsp;&nbsp;&nbsp;Huinday</option>
	<option class="level-1" value="23080">&nbsp;&nbsp;&nbsp;Hyundai</option>
	<option class="level-1" value="20230">&nbsp;&nbsp;&nbsp;Jaguar</option>
	<option class="level-1" value="20231">&nbsp;&nbsp;&nbsp;Jeep</option>
	<option class="level-1" value="20236">&nbsp;&nbsp;&nbsp;Lada</option>
	<option class="level-1" value="20235">&nbsp;&nbsp;&nbsp;Lamborghini</option>
	<option class="level-1" value="20238">&nbsp;&nbsp;&nbsp;Lande Rover</option>
	<option class="level-1" value="21565">&nbsp;&nbsp;&nbsp;Lexus</option>
	<option class="level-1" value="21542">&nbsp;&nbsp;&nbsp;Ligier</option>
	<option class="level-1" value="20239">&nbsp;&nbsp;&nbsp;Lotus</option>
	<option class="level-1" value="20240">&nbsp;&nbsp;&nbsp;Maseratti</option>
	<option class="level-1" value="20243">&nbsp;&nbsp;&nbsp;Mazda</option>
	<option class="level-1" value="20244">&nbsp;&nbsp;&nbsp;Mclaren</option>
	<option class="level-1" value="20245">&nbsp;&nbsp;&nbsp;Mercedes</option>
	<option class="level-1" value="22266">&nbsp;&nbsp;&nbsp;MG</option>
	<option class="level-1" value="20246">&nbsp;&nbsp;&nbsp;Michelin</option>
	<option class="level-1" value="20250">&nbsp;&nbsp;&nbsp;Nissan</option>
	<option class="level-1" value="20251">&nbsp;&nbsp;&nbsp;Opel</option>
	<option class="level-1" value="20252">&nbsp;&nbsp;&nbsp;Peugeot</option>
	<option class="level-1" value="20253">&nbsp;&nbsp;&nbsp;Pirelli</option>
	<option class="level-1" value="20254">&nbsp;&nbsp;&nbsp;Porsche</option>
	<option class="level-1" value="20255">&nbsp;&nbsp;&nbsp;Renault</option>
	<option class="level-1" value="20259">&nbsp;&nbsp;&nbsp;Seat</option>
	<option class="level-1" value="20260">&nbsp;&nbsp;&nbsp;Skoda</option>
	<option class="level-1" value="20261">&nbsp;&nbsp;&nbsp;Smart</option>
	<option class="level-1" value="20266">&nbsp;&nbsp;&nbsp;Tesla</option>
	<option class="level-1" value="20267">&nbsp;&nbsp;&nbsp;Toyota</option>
	<option class="level-1" value="20268">&nbsp;&nbsp;&nbsp;Venturi</option>
	<option class="level-1" value="20270">&nbsp;&nbsp;&nbsp;Volkswagen</option>
	<option class="level-1" value="20269">&nbsp;&nbsp;&nbsp;Volvo</option>
	<option class="level-0" value="20150">Dakar</option>
	<option class="level-0" value="10278">Dragster</option>
	<option class="level-0" value="5093">Drift</option>
	<option class="level-0" value="20750">ECOLE de Pilotage</option>
	<option class="level-0" value="20208">Économie</option>
	<option class="level-0" value="42">Endurance</option>
	<option class="level-1" value="20136">&nbsp;&nbsp;&nbsp;24 Heures du Mans</option>
	<option class="level-1" value="214">&nbsp;&nbsp;&nbsp;24 Heures du Nürburgring</option>
	<option class="level-1" value="20135">&nbsp;&nbsp;&nbsp;24 Heures Series</option>
	<option class="level-1" value="213">&nbsp;&nbsp;&nbsp;Asian Le Mans Series</option>
	<option class="level-1" value="3618">&nbsp;&nbsp;&nbsp;Blancpain GT Series</option>
	<option class="level-1" value="20140">&nbsp;&nbsp;&nbsp;Divers</option>
	<option class="level-1" value="2398">&nbsp;&nbsp;&nbsp;ELMS</option>
	<option class="level-1" value="21907">&nbsp;&nbsp;&nbsp;endurance</option>
	<option class="level-2" value="22328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;TCR EUROPE</option>
	<option class="level-1" value="2720">&nbsp;&nbsp;&nbsp;FIA WEC</option>
	<option class="level-1" value="15501">&nbsp;&nbsp;&nbsp;Fun Cup</option>
	<option class="level-1" value="21927">&nbsp;&nbsp;&nbsp;Funyo</option>
	<option class="level-1" value="16526">&nbsp;&nbsp;&nbsp;GT Open</option>
	<option class="level-1" value="16181">&nbsp;&nbsp;&nbsp;IMSA</option>
	<option class="level-1" value="21908">&nbsp;&nbsp;&nbsp;LIGIER JS2R Cup</option>
	<option class="level-1" value="19597">&nbsp;&nbsp;&nbsp;Michelin Le Mans Cup</option>
	<option class="level-1" value="20139">&nbsp;&nbsp;&nbsp;Pirelli World Challenge</option>
	<option class="level-1" value="22936">&nbsp;&nbsp;&nbsp;TINSEAU Cup</option>
	<option class="level-1" value="21794">&nbsp;&nbsp;&nbsp;ULTIMATE CUP Auto</option>
	<option class="level-1" value="21842">&nbsp;&nbsp;&nbsp;ULTIMATE CUP Séries Auto</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;V de V</option>
	<option class="level-0" value="9919">Equipementiers</option>
	<option class="level-0" value="20134">eSport</option>
	<option class="level-0" value="21350">Essais</option>
	<option class="level-0" value="5">Evenements</option>
	<option class="level-1" value="22528">&nbsp;&nbsp;&nbsp;Chantilly Arts &amp; Elegance</option>
	<option class="level-0" value="20759">EXCLUSIVE Drive</option>
	<option class="level-0" value="20146">FFM</option>
	<option class="level-0" value="20144">FFSA</option>
	<option class="level-0" value="20145">FIA</option>
	<option class="level-0" value="21226">FIM</option>
	<option class="level-0" value="20141">Flash Info</option>
	<option class="level-0" value="20189">Glorieux Anciens</option>
	<option class="level-0" value="20314">Grandes Heures Montlhery</option>
	<option class="level-0" value="20178">Grid Girl</option>
	<option class="level-0" value="424">GT</option>
	<option class="level-1" value="19211">&nbsp;&nbsp;&nbsp;GT4 European Series Southern Cup</option>
	<option class="level-1" value="21911">&nbsp;&nbsp;&nbsp;GT4 Interntional</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Porsche Cup</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Super GT</option>
	<option class="level-0" value="21103">GT4 France</option>
	<option class="level-0" value="84">Karting</option>
	<option class="level-0" value="20152">Lamera Cup</option>
	<option class="level-0" value="21442">Le MANS CLASSIC</option>
	<option class="level-0" value="22235">Legends Cars</option>
	<option class="level-0" value="20147">Législation</option>
	<option class="level-0" value="13718">Life Style</option>
	<option class="level-0" value="69">Livres</option>
	<option class="level-0" value="7332">Magazines</option>
	<option class="level-0" value="20181">Michelin</option>
	<option class="level-0" value="6431">Modélisme</option>
	<option class="level-0" value="194">Monoplaces</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;Auto Sport Academy</option>
	<option class="level-1" value="486">&nbsp;&nbsp;&nbsp;EuroFormula</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;F1</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;F2</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;F3</option>
	<option class="level-1" value="2027">&nbsp;&nbsp;&nbsp;F4</option>
	<option class="level-1" value="16598">&nbsp;&nbsp;&nbsp;Formula V8 3.5</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Formule 2</option>
	<option class="level-1" value="11545">&nbsp;&nbsp;&nbsp;Formule E</option>
	<option class="level-1" value="1797">&nbsp;&nbsp;&nbsp;Formule Renault</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;GP3</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Indycar</option>
	<option class="level-1" value="188">&nbsp;&nbsp;&nbsp;Indylight</option>
	<option class="level-1" value="189">&nbsp;&nbsp;&nbsp;Mazda Series US</option>
	<option class="level-1" value="22703">&nbsp;&nbsp;&nbsp;S5000</option>
	<option class="level-1" value="13513">&nbsp;&nbsp;&nbsp;Super Formula</option>
	<option class="level-0" value="68">Montres</option>
	<option class="level-0" value="85">Moto</option>
	<option class="level-1" value="20133">&nbsp;&nbsp;&nbsp;FIM EWC</option>
	<option class="level-1" value="21862">&nbsp;&nbsp;&nbsp;Moto e</option>
	<option class="level-1" value="20125">&nbsp;&nbsp;&nbsp;Moto2</option>
	<option class="level-1" value="20126">&nbsp;&nbsp;&nbsp;Moto3</option>
	<option class="level-1" value="20121">&nbsp;&nbsp;&nbsp;MotoGP</option>
	<option class="level-1" value="15930">&nbsp;&nbsp;&nbsp;Quad</option>
	<option class="level-1" value="4350">&nbsp;&nbsp;&nbsp;Superbike</option>
	<option class="level-1" value="22273">&nbsp;&nbsp;&nbsp;SUPERSPORT</option>
	<option class="level-1" value="20166">&nbsp;&nbsp;&nbsp;Tout terrain</option>
	<option class="level-0" value="20191">Moto Divers</option>
	<option class="level-0" value="21861">Moto e</option>
	<option class="level-0" value="20278">Moto Historique</option>
	<option class="level-0" value="889">Motocross</option>
	<option class="level-0" value="181">Musée</option>
	<option class="level-0" value="24">Nascar</option>
	<option class="level-0" value="25">Nécrologie</option>
	<option class="level-0" value="20184">Neige et glace</option>
	<option class="level-0" value="20818">PARIS en ANCIENNES</option>
	<option class="level-0" value="20210">Personnalités</option>
	<option class="level-0" value="20416">Petit Le MANS</option>
	<option class="level-0" value="6384">Photos</option>
	<option class="level-0" value="20309">Pikes Peak</option>
	<option class="level-0" value="48">Pilotes</option>
	<option class="level-0" value="23051">PODCAST</option>
	<option class="level-0" value="8043">Rallycross</option>
	<option class="level-0" value="20137">Rallye</option>
	<option class="level-1" value="20138">&nbsp;&nbsp;&nbsp;FFSA Rallye</option>
	<option class="level-1" value="7774">&nbsp;&nbsp;&nbsp;Rallye ERC</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;WRC</option>
	<option class="level-0" value="20183">Rallye des Princesses</option>
	<option class="level-0" value="50">Rallye-Raid</option>
	<option class="level-1" value="22764">&nbsp;&nbsp;&nbsp;Extreme E</option>
	<option class="level-0" value="20182">Rallyes Historiques</option>
	<option class="level-0" value="21234">ROAD TO LE MANS</option>
	<option class="level-0" value="29">Salons</option>
	<option class="level-0" value="20190">Silk Way Rallye</option>
	<option class="level-0" value="22432">SLALOM</option>
	<option class="level-0" value="21303">SPA CLASSIC</option>
	<option class="level-0" value="4">Sport</option>
	<option class="level-0" value="21540">SUPER VW Festival</option>
	<option class="level-0" value="20307">Télévision</option>
	<option class="level-0" value="20188">Tour Auto</option>
	<option class="level-0" value="20180">Tour de Corse Historique</option>
	<option class="level-0" value="21479">TOUR de FRANCE Cycliste</option>
	<option class="level-0" value="20129">Tourisme</option>
	<option class="level-1" value="21561">&nbsp;&nbsp;&nbsp;BTCC</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;DTM</option>
	<option class="level-1" value="22532">&nbsp;&nbsp;&nbsp;TCR</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;V8 Supercars</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;WTCC</option>
	<option class="level-0" value="23105">TOYOTA Séries</option>
	<option class="level-0" value="37">Trophée Andros</option>
	<option class="level-0" value="20310">Trophée des Alpes</option>
	<option class="level-0" value="21793">ULTIMATE CUP Auto</option>
	<option class="level-0" value="20149">Véhicules électriques</option>
	<option class="level-0" value="20148">Ventes aux enchères</option>
	<option class="level-0" value="20185">Vernissages</option>
	<option class="level-0" value="20176">VLN</option>
	<option class="level-0" value="20186">VW Festival</option>
	<option class="level-0" value="21156">WTCR</option>
	<option class="level-0" value="21225">YOUNGTIMERS</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div class="widget sidebar-widget bpxl_facebook_widget"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Suivez-nous sur Facebook</span></h3>			<div class="fb-like-box"
				data-href="http://www.facebook.com/autonewsinfo/"
				data-colorscheme="light"
				data-width="393"
				data-show-faces="true"
				data-stream="false"
				data-header="true"></div>
		</div></div><div class="widget sidebar-widget widget_text"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Les montres dont tout le monde parle</span></h3>			<div class="textwidget"><!-- Brickyardstore arpiem -->
<a href="https://www.brickyardstore.com/boutique" target="_blank" rel="nofollow noopener">
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2019/10/bannière-360-x-200-déf-oct-2019.png" alt="https://www.brickyardstore.com/boutique" /></a></div>
		</div></div><div class="widget sidebar-widget widget_text"><div class="widget-wrap"><h3 class="widget-title uppercase"><span class="title-span">Liens utiles</span></h3>			<div class="textwidget"><p><a href="http://www.autonewsinfo.com/contact-95">Contact</a> | <a href="http://www.autonewsinfo.com/mentions-legales-36">Mentions Légales</a> | <a href="http://www.autonewsinfo.com/liens/">Liens</a></p>
</div>
		</div></div><div class="widget sidebar-widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://ssma.fr/" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/01/360x200-site-W.jpg" alt="https://ssma.fr/" /><br />
</a></p>
<p>&nbsp;</p>
<p><a href="http://www.zaniroli.com/rallye-des-princesses/" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2019/12/rallye-Princesses2020-.jpg" alt="http://www.zaniroli.com/rallye-des-princesses" /><br />
</a></p>
<p><!-- Circuit Carole --><br />
<a href=" https://www.circuit-carole.com/location-r3-quand-et-comment/" target="_blank" rel="nofollow noopener"><br />
<img class="aligncenter" style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/02/BD-Yamaha-R3-couleur-360x200px-v2.jpg" alt=" https://www.circuit-carole.com/location-r3-quand-et-comment/" /></a></p>
<p><!-- 24H Off Road --><br />
<a href="https://www.tt24.fr/24hmaroc/" target="_blank" rel="nofollow noopener"><br />
<img class="aligncenter" style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/01/24HOFFROADMAROC2020_360x200.jpg" alt="https://www.tt24.fr/24hmaroc/" /></a></p>
<p><!-- Climdenfert --><br />
<a href="http://climdenfert.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/05/climdenfert.jpg" alt="http://climdenfert.com" /></a></p>
<p><!-- mobile tech green--><br />
<a href="http://www.mobilitytechgreen.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/03/MTG360x200.png" alt="http://www.mobilitytechgreen.com" /></a></p>
<p>&nbsp;</p>
<p><!-- 24H TT france --><br />
<a href="https://www.tt24.fr/24h-tt-de-france" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2020/01/24HTT2020_AFFICHE.jpg" alt="https://www.tt24.fr/24h-tt-de-france" /></a></p>
<p>&nbsp;</p>
<p><!-- STAND21 --><br />
<a href="https://www.stand21.com/" target="_blank" rel="nofollow noopener"><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/02/vignette-360x200-1.jpg" alt="https://www.stand21.com/" /></a></p>
<p>&nbsp;</p>
<p><img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2019/03/LOGO-AIR-FRANCE-KLM-1-3.jpg" /></p>
<p><!-- lastway --><br />
<a href="http://Lastway-mapman.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/11/B83EF64E-B49E-49CE-A985-05FB86D4B9E7.jpg" alt="http://Lastway-mapman.com" /><br />
</a></p>
<p><!-- Honda civic --><br />
<a href="https://offres.honda.fr/auto/civic" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/10/Honda_AUTONEWSINFO_Civic-201809_360x200_4portes.jpg" alt="https://offres.honda.fr/auto/civic" /><br />
</a></p>
<p><!-- Honda civic --><br />
<a href="https://offres.honda.fr/auto/civic" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/10/Honda_AUTONEWSINFO_Civic-201809_360x200_5portes.jpg" alt="https://offres.honda.fr/auto/civic" /><br />
</a></p>
<p><!-- Oman --><br />
<a href="http://www.oman4x4.fr" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/11/OMANDESERTCAMP_360x200.jpg" alt="http://www.oman4x4.fr" /><br />
</a></p>
<p><!-- Car avocat --><br />
<a href="https://www.car-avocat.fr/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/10/Banniere-Francois.jpg" alt="https://www.car-avocat.fr/" /><br />
</a></p>
<p><!-- theta --><br />
<a href="http://shop-fr.ricoh-imaging.eu/ricoh-theta-s.html" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/05/autonews_360x20088.jpg" alt="http://shop-fr.ricoh-imaging.eu/ricoh-theta-s.html" /><br />
</a></p>
<p><!-- Montre ricoh --><br />
<a href="http://shop-fr.ricoh-imaging.eu/appareils-photo/compacts-numeriques/ricoh-wg-m-466.html?from_source=autonewsinfo" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/05/autonews_360x200n.jpg" alt="http://shop-fr.ricoh-imaging.eu/appareils-photo/compacts-numeriques/ricoh-wg-m-466.html?from_source=autonewsinfo" /><br />
</a></p>
<p><!-- two wheels drive --><br />
<a href="http://www.twowheelsdrive.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2017/04/encartWeb-2WD-360x200.png" alt="http://www.twowheelsdrive.com" /></a></p>
<p><!-- Gamme TMAX Yamaha --><br />
<a href="http://ymf-prod.ymf.fr/landing-page-op/?op=2018-TMAX-taeg-0-9&amp;utm_source=Automotonews&amp;utm_medium=banner300&amp;utm_campaign=TMAX0.90" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/07/BANNIERE-YAMAHA-T-MAX.jpg" alt="http://ymf-prod.ymf.fr/landing-page-op/?op=2018-TMAX-taeg-0-9&amp;utm_source=Automotonews&amp;utm_medium=banner300&amp;utm_campaign=TMAX0.90" /></a></p>
<p><!-- Yamaha TMAX --><br />
<a href="http://bit.ly/2EXowew" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2018/03/yamaha-side.jpg" alt="http://bit.ly/2EXowew" /></a></p>
<p><!-- chantilly cars prestige --><br />
<a href="http://www.chantilly-carsprestige.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/09/banniere-360x200autonewsinfo.png" alt="http://www.chantilly-carsprestige.com/" /><br />
</a></p>
<p><!-- Elip6 --><br />
<a href="http://www.ellip6.com/?lang=fr" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/02/BANNIERE-ELLIP-6-corrige-en-taille.jpg" alt="http://www.ellip6.com" /><br />
</a></p>
<p><!-- Esthete --><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/11/Banniere-Esthete-2.jpg" alt="http://www.roumanie-historic-winter-rally.com" /></p>
<p><!-- Hotel --><br />
<a href="https://www.hotelspreference.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/04/banniere-360x200.jpg" alt="https://www.hotelspreference.com/" /><br />
</a></p>
<p><!-- Vins et vintage --><br />
<a href="http://vinsetvintage.fr/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/11/P1030257-def-good-copie-4.jpg" alt="http://vinsetvintage.fr/" /></a></p>
<p><!-- pitwellness --><br />
<a href="http://www.pitwellness.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/04/pitwellness_2.jpeg" alt="http://www.pitwellness.com/" /><br />
</a></p>
<p><!-- autosport porsche--><br />
<a href="http://www.autosport-lapierre.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/01/autonews4.1-360x200.jpg" alt="http://www.autosport-lapierre.com/" /><br />
</a></p>
<p><!-- autosport porsche--><br />
<a href="http://www.champagnegasmar.fr" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/07/champagne-gasmar-360-x-200.jpg" alt="http://www.champagnegasmar.fr" /><br />
</a></p>
<p><!-- photo sport --><br />
<a href="http://www.pro-photos-sport.com/" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/04/PPs-2.jpg" alt="http://www.pro-photos-sport.com/" /><br />
</a></p>
<p><!-- Hugues laroche--><br />
<a href="http://www.hugues-laroche.com/article/qui-suis-je" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2017/01/laroche_360_200.jpg" alt="http://www.hugues-laroche.com/article/qui-suis-je" /><br />
</a></p>
<p><!-- www.haasefotoclassic.com --><br />
<a href="http://www.haasefotoclassic.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/10/Bandeau05-pub-Gaignault-360x200.jpg" alt="http://www.haasefotoclassic.com" /><br />
</a></p>
<p><!-- Kartmag --><br />
<a href="http://www.kartmag.fr" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/01/Banniere-Kart-mag-360x200.gif" alt="www.kartmag.fr" /><br />
</a></p>
<p><!-- Luxgears --><br />
<a href="http://www.luxgears.com" target="_blank" rel="nofollow noopener"><br />
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2016/01/BANNIERE-LUX-GEAR.jpg" alt="http://www.luxgears.com" /><br />
</a></p>
<p><!-- Bedandhistoricmotors --><br />
<!--<a href="http://www.bedandhistoricmotors.com" target="_blank" rel="nofollow noopener">
<img style="margin-top: 20px;" src="http://www.autonewsinfo.com/wp-content/uploads/2015/12/360x200.jpg" alt="www.bedandhistoricmotors.com" />
</a>--></p>
</div>
		</div></div>	</div>
</aside></div><!--.main-->

<hr />
<div id="footer" role="contentinfo">
<!-- If you'd like to support WordPress, having the "powered by" link somewhere on your blog is the best way; it's our only promotion or advertising. -->
	<p>
		Autonewsinfo est fièrement propulsé par <a href="https://wordpress.org/">WordPress</a>	</p>
</div>
</div>

<!-- Gorgeous design by Michael Heilemann - http://binarybonsai.com/kubrick/ -->

		<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.autonewsinfo.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/themes/agazine/js/jquery.ticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/themes/agazine/js/theme-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-content/themes/agazine/js/custom-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.autonewsinfo.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
	<div id="fb-root"></div>
	</body>
</html>
